<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.660x368.jpg"><meta name="thumb" content="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.660x368.jpg"><meta property="og:image" content="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.660x368.jpg"><meta property="og:image:type" content="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.660x368.jpg"><meta name="twitter:image" content="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>JOKER - Cinema all&#039;aperto - CiaoComo</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=50'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-77952297-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'evento',
			            'dimension2': '',
			            'dimension3': 'eventi',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="877823669013136" />
<link rel="alternate" type="application/rss+xml" title="CiaoComoNotizie in tempo reale, news a como di cronaca, politica, economia RSS Feed" href="https://www.ciaocomo.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ciaocomo.it/evento/joker-cinema-allaperto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="JOKER - Cinema all&#039;aperto - CiaoComo" />
	<meta property="og:description" content="La rassegna 35mm TRA LA LUNA E LE STELLE del Cinema Gloria presenta: 12, 13..." />
	<meta property="og:url" content="https://www.ciaocomo.it/evento/joker-cinema-allaperto/" />
	<meta property="og:site_name" content="CiaoComo" />
	<meta property="article:modified_time" content="2020-07-22T10:06:18+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ciaocomo.it/#website","url":"https://www.ciaocomo.it/","name":"CiaoComo","description":"Notizie in tempo reale, news a como di cronaca, politica, economia","potentialAction":[{"@type":"SearchAction","target":"https://www.ciaocomo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ciaocomo.it/evento/joker-cinema-allaperto/#webpage","url":"https://www.ciaocomo.it/evento/joker-cinema-allaperto/","name":"JOKER - Cinema all'aperto - CiaoComo","isPartOf":{"@id":"https://www.ciaocomo.it/#website"},"datePublished":"2020-08-07T10:03:48+00:00","dateModified":"2020-07-22T10:06:18+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciaocomo.it/evento/joker-cinema-allaperto/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/style.css?ver=1590747426' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/commons.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk-child/css/custom.css?ver=1590419563' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ciaocomo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/commons.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk-child/js/custom.js?ver=1590157858'></script>
<link rel='https://api.w.org/' href='https://www.ciaocomo.it/wp-json/' />
<link rel='shortlink' href='https://www.ciaocomo.it/?p=198889' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2Fevento%2Fjoker-cinema-allaperto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2Fevento%2Fjoker-cinema-allaperto%2F&#038;format=xml" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. --></head>
<body class="evento-template-default single single-evento postid-198889">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
                                <li><a title="Sport" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.ciaocomo.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Como" href="https://www.ciaocomo.it/aree/como/">Como</a></li><li><a title="Canturino" href="https://www.ciaocomo.it/aree/canturino/">Canturino</a></li><li><a title="Erbese" href="https://www.ciaocomo.it/aree/erbese/">Erbese</a></li><li><a title="Lago" href="https://www.ciaocomo.it/aree/lago/">Lago</a></li><li><a title="Olgiatese" href="https://www.ciaocomo.it/aree/olgiatese/">Olgiatese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.ciaocomo.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Olgiatese, imprenditore edile nei guai: la Finanza gli sequestra un milione di euro" href="https://www.ciaocomo.it/2020/08/07/olgiatese-imprenditore-edile-nei-guai-la-finanza-gli-sequestra-un-milione-di-euro/199560/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/08/sequestro-beni-finanza-imprenditore-olgiate-evasione-fisco-173800.660x368.jpg" alt="sequestro beni finanza imprenditore olgiate evasione fisco"></figure>
                      </a>
                                            <header> <h4 class="argomento ">L'operazione</h4>                           <h2><a title="Olgiatese, imprenditore edile nei guai: la Finanza gli sequestra un milione di euro" href="https://www.ciaocomo.it/2020/08/07/olgiatese-imprenditore-edile-nei-guai-la-finanza-gli-sequestra-un-milione-di-euro/199560/">Olgiatese, imprenditore edile nei guai: la Finanza gli sequestra un milione di euro</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/08/07/olgiatese-imprenditore-edile-nei-guai-la-finanza-gli-sequestra-un-milione-di-euro/199560/"  href="https://www.ciaocomo.it/2020/08/07/olgiatese-imprenditore-edile-nei-guai-la-finanza-gli-sequestra-un-milione-di-euro/199560/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Via libera della Regione: dal 1° settembre riaprono anche i nidi in sicurezza" href="https://www.ciaocomo.it/2020/08/07/via-libera-della-regione-dal-1-settembre-riaprono-anche-i-nidi-in-sicurezza/199562/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/08/asilo-nido-134211.660x368.jpg" alt="asilo nido"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La ripartenza</h4>                           <h2><a title="Via libera della Regione: dal 1° settembre riaprono anche i nidi in sicurezza" href="https://www.ciaocomo.it/2020/08/07/via-libera-della-regione-dal-1-settembre-riaprono-anche-i-nidi-in-sicurezza/199562/">Via libera della Regione: dal 1° settembre riaprono anche i nidi in sicurezza</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/08/07/via-libera-della-regione-dal-1-settembre-riaprono-anche-i-nidi-in-sicurezza/199562/"  href="https://www.ciaocomo.it/2020/08/07/via-libera-della-regione-dal-1-settembre-riaprono-anche-i-nidi-in-sicurezza/199562/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Vacanze estive 2020: Olbia e Mykonos le scelte più gettonate" href="https://www.ciaocomo.it/2020/08/07/vacanze-estive-2020-olbia-e-mykonos-le-scelte-piu-gettonate/199521/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/08/generico-luglio-2020-173774.660x368.jpg" alt="Generico luglio 2020"></figure>
                      </a>
                                            <header> <h4 class="argomento ">What's up</h4>                           <h2><a title="Vacanze estive 2020: Olbia e Mykonos le scelte più gettonate" href="https://www.ciaocomo.it/2020/08/07/vacanze-estive-2020-olbia-e-mykonos-le-scelte-piu-gettonate/199521/">Vacanze estive 2020: Olbia e Mykonos le scelte più gettonate</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Accoltellato dopo un violento litigio a Mozzate: muore a 36 anni in ospedale" href="https://www.ciaocomo.it/2020/08/06/accoltellato-dopo-un-violento-litigio-a-mozzate-muore-a-36-anni-in-ospedale/199557/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2019/01/caserma-carabinieri-e-mozzate-e-di-turate-153597.660x368.jpg" alt="caserma carabinieri e mozzate e di turate"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Il delitto</h4>                           <h2><a title="Accoltellato dopo un violento litigio a Mozzate: muore a 36 anni in ospedale" href="https://www.ciaocomo.it/2020/08/06/accoltellato-dopo-un-violento-litigio-a-mozzate-muore-a-36-anni-in-ospedale/199557/">Accoltellato dopo un violento litigio a Mozzate: muore a 36 anni in ospedale</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/08/06/accoltellato-dopo-un-violento-litigio-a-mozzate-muore-a-36-anni-in-ospedale/199557/"  href="https://www.ciaocomo.it/2020/08/06/accoltellato-dopo-un-violento-litigio-a-mozzate-muore-a-36-anni-in-ospedale/199557/">foto</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Bagno nel lago di Como e pista ciclopedonale sulla riva" href="https://www.ciaocomo.it/video/bagno-nel-lago-di-como-e-pista-ciclopedonale-sulla-riva/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/_YMz10iMbTM/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Bagno nel lago di Como e pista ciclopedonale sulla riva" href="https://www.ciaocomo.it/video/bagno-nel-lago-di-como-e-pista-ciclopedonale-sulla-riva/">
          Bagno nel lago di Como e pista ciclopedonale sulla riva          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Como" href="https://www.ciaocomo.it/notizie-di-citta/como/">Como</a></li>
			                                <li><a title="Cantù" href="https://www.ciaocomo.it/notizie-di-citta/cantu/">Cantù</a></li>
			                                <li><a title="Mariano Comense" href="https://www.ciaocomo.it/notizie-di-citta/mariano-comense/">Mariano Comense</a></li>
			                                <li><a title="Erba" href="https://www.ciaocomo.it/notizie-di-citta/erba/">Erba</a></li>
			                                <li><a title="Olgiate Comasco" href="https://www.ciaocomo.it/notizie-di-citta/olgiate-comasco/">Olgiate Comasco</a></li>
			                                <li><a title="Lurate Caccivio" href="https://www.ciaocomo.it/notizie-di-citta/lurate-caccivio/">Lurate Caccivio</a></li>
			                                <li><a title="Fino Mornasco" href="https://www.ciaocomo.it/notizie-di-citta/fino-mornasco/">Fino Mornasco</a></li>
			                                <li><a title="Lomazzo" href="https://www.ciaocomo.it/notizie-di-citta/lomazzo/">Lomazzo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-radio"><a title="Radio" href="/radio/">Radio</a></li>
<li id="main-menu-05"><a title="On Air" href="/player/">On Air</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
	            <li><a title="Radio" href="/radio/">Radio <i class="fa fa-caret-down"></i></a>
	<ul class="sub-menu">
        		<li><a title="Ciao Domenica" href="https://www.ciaocomo.it/radio/ciao-domenica/">Ciao Domenica</a></li>
        		<li><a title="Conversescion" href="https://www.ciaocomo.it/radio/conversescion/">Conversescion</a></li>
        		<li><a title="Generazioni" href="https://www.ciaocomo.it/radio/generazioni/">Generazioni</a></li>
        		<li><a title="Il muro del suono" href="https://www.ciaocomo.it/radio/il-muro-del-suono/">Il muro del suono</a></li>
        		<li><a title="La classifica" href="https://www.ciaocomo.it/radio/la-classifica/">La classifica</a></li>
        		<li><a title="Megahit" href="https://www.ciaocomo.it/radio/megahit/">Megahit</a></li>
        		<li><a title="Pre-ci-si" href="https://www.ciaocomo.it/radio/pre-ci-si/">Pre-ci-si</a></li>
        		<li><a title="Rattatata" href="https://www.ciaocomo.it/radio/ratta-ta-ta/">Rattatata</a></li>
        		<li><a title="Sai di Como" href="https://www.ciaocomo.it/radio/sai-di-como/">Sai di Como</a></li>
        		<li><a title="Selfie Como" href="https://www.ciaocomo.it/radio/selfie-como/">Selfie Como</a></li>
        		<li><a title="Siamo Fatti Così" href="https://www.ciaocomo.it/radio/siamo-fatti-cosi/">Siamo Fatti Così</a></li>
        		<li><a title="Rosa Sciocchin'" href="https://www.ciaocomo.it/radio/rosa-sciocchin/">Rosa Sciocchin'</a></li>
        		<li><a title="Stanze di Cinema" href="https://www.ciaocomo.it/radio/stanze-di-cinema/">Stanze di Cinema</a></li>
        		<li><a title="La Gozadera" href="https://www.ciaocomo.it/radio/la_gozadera/">La Gozadera</a></li>
        		<li><a title="Belle al bar" href="https://www.ciaocomo.it/radio/belle-al-bar/">Belle al bar</a></li>
        		<li><a title="Friendz" href="https://www.ciaocomo.it/radio/friendz/">Friendz</a></li>
        		<li><a title="Allineamenti" href="https://www.ciaocomo.it/radio/allineamenti/">Allineamenti</a></li>
        		<li><a title="Tennis Circus" href="https://www.ciaocomo.it/radio/tennis-circus/">Tennis Circus</a></li>
        		<li><a title="Sisters on trip" href="https://www.ciaocomo.it/radio/sistersontrip/">Sisters on trip</a></li>
        		<li><a title="031 40 40" href="https://www.ciaocomo.it/radio/031-40-40/">031 40 40</a></li>
        		<li><a title="Privè" href="https://www.ciaocomo.it/radio/prive/">Privè</a></li>
        		<li><a title="Man vs Woman" href="https://www.ciaocomo.it/radio/man-vs-woman/">Man vs Woman</a></li>
        		<li><a title="Speaker Star" href="https://www.ciaocomo.it/radio/speaker-star/">Speaker Star</a></li>
        		<li><a title="Como Eventi" href="https://www.ciaocomo.it/radio/como-eventi/">Como Eventi</a></li>
        		<li><a title="Radiobagno" href="https://www.ciaocomo.it/radio/radio-bagno/">Radiobagno</a></li>
        		<li><a title="Aperarte" href="https://www.ciaocomo.it/radio/aperarte/">Aperarte</a></li>
        		<li><a title="Escursioni Sonore" href="https://www.ciaocomo.it/radio/escursioni-sonore/">Escursioni Sonore</a></li>
        		<li><a title="La Scintilla" href="https://www.ciaocomo.it/radio/la-scintilla/">La Scintilla</a></li>
        		<li><a title="YouBeat" href="https://www.ciaocomo.it/radio/youbeat/">YouBeat</a></li>
        		<li><a title="Rock in box" href="https://www.ciaocomo.it/radio/rockinbox/">Rock in box</a></li>
        		<li><a title="Martedilda" href="https://www.ciaocomo.it/radio/martedilda/">Martedilda</a></li>
        		<li><a title="Zoiro e i suoi fratelli" href="https://www.ciaocomo.it/radio/zoiroeisuoifratelli/">Zoiro e i suoi fratelli</a></li>
        		<li><a title="Into the pink" href="https://www.ciaocomo.it/radio/into-the-pink/">Into the pink</a></li>
        		<li><a title="El Merendero" href="https://www.ciaocomo.it/radio/el-merendero/">El Merendero</a></li>
        	</ul>
</li>

                <li><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="5 cose su Lario e dintorni" href="https://www.ciaocomo.it/rubriche/5cose/">5 cose su Lario e dintorni</a></li>
                                    <li><a   title="118" href="https://www.ciaocomo.it/rubriche/118/">118</a></li>
                                    <li><a   title="Belli come Il Sole" href="https://www.ciaocomo.it/rubriche/persone-in-connessione/">Belli come Il Sole</a></li>
                                    <li><a   title="EasyMouse" href="https://www.ciaocomo.it/rubriche/easymouse/">EasyMouse</a></li>
                                    <li><a   title="Il mio medico" href="https://www.ciaocomo.it/rubriche/il-mio-medico/">Il mio medico</a></li>
                                    <li><a   title="Oltre lo sguardo" href="https://www.ciaocomo.it/rubriche/oltre-lo-sguardo/">Oltre lo sguardo</a></li>
                                    <li><a   title="Va pensiero" href="https://www.ciaocomo.it/rubriche/va-pensiero/">Va pensiero</a></li>
                                    <li><a   title="Vivere con gli animali" href="https://www.ciaocomo.it/rubriche/vivere-con-gli-animali/">Vivere con gli animali</a></li>
                                    <li><a   title="Spazio al femminile" href="https://www.ciaocomo.it/rubriche/spazio-al-femminile/">Spazio al femminile</a></li>
                                    <li><a   title="Volontario in effemme" href="https://www.ciaocomo.it/rubriche/volontario-in-effemme/">Volontario in effemme</a></li>
                                    <li><a   title="Salute &amp; Società" href="https://www.ciaocomo.it/rubriche/salute-societa/">Salute &amp; Società</a></li>
                                    <li><a   title="Vivieco" href="https://www.ciaocomo.it/rubriche/vivieco/">Vivieco</a></li>
                                    <li><a   title="Un Lario da gustare" href="https://www.ciaocomo.it/rubriche/lariodagustare/">Un Lario da gustare</a></li>
                                    <li><a   title="Le api dell'invisibile" href="https://www.ciaocomo.it/rubriche/apidellinvisibile/">Le api dell'invisibile</a></li>
                                    <li><a   title="TRAVELCHEF" href="https://www.ciaocomo.it/rubriche/travelchef/">TRAVELCHEF</a></li>
                                    <li><a   title="I Love my Job" href="https://www.ciaocomo.it/rubriche/i-love-my-job/">I Love my Job</a></li>
                                  </ul>
              </li>
              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Como">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albavilla">Albavilla</option>
                                    <option value="notizie-di-citta/albese-con-cassano">Albese con Cassano</option>
                                    <option value="notizie-di-citta/albiolo">Albiolo</option>
                                    <option value="notizie-di-citta/alserio">Alserio</option>
                                    <option value="notizie-di-citta/alta-valle-intelvi">Alta Valle Intelvi</option>
                                    <option value="notizie-di-citta/alzate-brianza">Alzate Brianza</option>
                                    <option value="notizie-di-citta/annone-brianza">annone brianza</option>
                                    <option value="notizie-di-citta/anzano-del-parco">Anzano del Parco</option>
                                    <option value="notizie-di-citta/appiano-gentile">Appiano Gentile</option>
                                    <option value="notizie-di-citta/argegno">Argegno</option>
                                    <option value="notizie-di-citta/arosio">Arosio</option>
                                    <option value="notizie-di-citta/asso">Asso</option>
                                    <option value="notizie-di-citta/barni">Barni</option>
                                    <option value="notizie-di-citta/bellagio">Bellagio</option>
                                    <option value="notizie-di-citta/bellano">Bellano</option>
                                    <option value="notizie-di-citta/bene-lario">Bene Lario</option>
                                    <option value="notizie-di-citta/beregazzo-con-figliaro">Beregazzo con Figliaro</option>
                                    <option value="notizie-di-citta/binago">Binago</option>
                                    <option value="notizie-di-citta/bizzarone">Bizzarone</option>
                                    <option value="notizie-di-citta/blessagno">Blessagno</option>
                                    <option value="notizie-di-citta/blevio">Blevio</option>
                                    <option value="notizie-di-citta/bregnano">Bregnano</option>
                                    <option value="notizie-di-citta/brenna">Brenna</option>
                                    <option value="notizie-di-citta/brienno">Brienno</option>
                                    <option value="notizie-di-citta/brunate">Brunate</option>
                                    <option value="notizie-di-citta/bulgarograsso">Bulgarograsso</option>
                                    <option value="notizie-di-citta/cabiate">Cabiate</option>
                                    <option value="notizie-di-citta/cadorago">Cadorago</option>
                                    <option value="notizie-di-citta/caglio">Caglio</option>
                                    <option value="notizie-di-citta/cagno">Cagno</option>
                                    <option value="notizie-di-citta/campione-ditalia">Campione d'Italia</option>
                                    <option value="notizie-di-citta/cantu">Cantù</option>
                                    <option value="notizie-di-citta/canzo">Canzo</option>
                                    <option value="notizie-di-citta/capiago-intimiano">Capiago Intimiano</option>
                                    <option value="notizie-di-citta/carate-urio">Carate Urio</option>
                                    <option value="notizie-di-citta/carbonate">Carbonate</option>
                                    <option value="notizie-di-citta/carimate">Carimate</option>
                                    <option value="notizie-di-citta/carlazzo">Carlazzo</option>
                                    <option value="notizie-di-citta/carugo">Carugo</option>
                                    <option value="notizie-di-citta/casasco-dintelvi">Casasco d'Intelvi</option>
                                    <option value="notizie-di-citta/caslino-derba">Caslino d'Erba</option>
                                    <option value="notizie-di-citta/casnate-con-bernate">Casnate con Bernate</option>
                                    <option value="notizie-di-citta/cassina-rizzardi">Cassina Rizzardi</option>
                                    <option value="notizie-di-citta/castelmarte">Castelmarte</option>
                                    <option value="notizie-di-citta/castelnuovo-bozzente">Castelnuovo Bozzente</option>
                                    <option value="notizie-di-citta/castiglione-dintelvi">Castiglione d'Intelvi</option>
                                    <option value="notizie-di-citta/cavallasca">Cavallasca</option>
                                    <option value="notizie-di-citta/cavargna">Cavargna</option>
                                    <option value="notizie-di-citta/centro-valle-intelvi">Centro Valle Intelvi</option>
                                    <option value="notizie-di-citta/cerano-dintelvi">Cerano d'Intelvi</option>
                                    <option value="notizie-di-citta/cermenate">Cermenate</option>
                                    <option value="notizie-di-citta/cernobbio">Cernobbio</option>
                                    <option value="notizie-di-citta/cesana-brianza">Cesana Brianza</option>
                                    <option value="notizie-di-citta/chiasso">chiasso</option>
                                    <option value="notizie-di-citta/cirimido">Cirimido</option>
                                    <option value="notizie-di-citta/claino-con-osteno">Claino con Osteno</option>
                                    <option value="notizie-di-citta/colico">colico</option>
                                    <option value="notizie-di-citta/colverde">Colverde</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/corrido">Corrido</option>
                                    <option value="notizie-di-citta/costamasnaga">Costamasnaga</option>
                                    <option value="notizie-di-citta/cremia">Cremia</option>
                                    <option value="notizie-di-citta/cucciago">Cucciago</option>
                                    <option value="notizie-di-citta/cusino">Cusino</option>
                                    <option value="notizie-di-citta/dizzasco">Dizzasco</option>
                                    <option value="notizie-di-citta/domaso">Domaso</option>
                                    <option value="notizie-di-citta/dongo">Dongo</option>
                                    <option value="notizie-di-citta/dosso-del-liro">Dosso del Liro</option>
                                    <option value="notizie-di-citta/erba">Erba</option>
                                    <option value="notizie-di-citta/eupilio">Eupilio</option>
                                    <option value="notizie-di-citta/faggeto-lario">Faggeto Lario</option>
                                    <option value="notizie-di-citta/faloppio">Faloppio</option>
                                    <option value="notizie-di-citta/fenegro">Fenegrò</option>
                                    <option value="notizie-di-citta/figino-serenza">Figino Serenza</option>
                                    <option value="notizie-di-citta/fino-mornasco">Fino Mornasco</option>
                                    <option value="notizie-di-citta/fuori-provincia">Fuori Provincia</option>
                                    <option value="notizie-di-citta/garzeno">Garzeno</option>
                                    <option value="notizie-di-citta/gera-lario">Gera Lario</option>
                                    <option value="notizie-di-citta/grandate">Grandate</option>
                                    <option value="notizie-di-citta/grandola-ed-uniti">Grandola ed Uniti</option>
                                    <option value="notizie-di-citta/gravedona-ed-uniti">Gravedona ed Uniti</option>
                                    <option value="notizie-di-citta/griante">Griante</option>
                                    <option value="notizie-di-citta/guanzate">Guanzate</option>
                                    <option value="notizie-di-citta/inverigo">Inverigo</option>
                                    <option value="notizie-di-citta/laglio">Laglio</option>
                                    <option value="notizie-di-citta/laino">Laino</option>
                                    <option value="notizie-di-citta/lambrugo">Lambrugo</option>
                                    <option value="notizie-di-citta/lanzo-dintelvi">Lanzo d'Intelvi</option>
                                    <option value="notizie-di-citta/lasnigo">Lasnigo</option>
                                    <option value="notizie-di-citta/lenno">Lenno</option>
                                    <option value="notizie-di-citta/lezzeno">Lezzeno</option>
                                    <option value="notizie-di-citta/limido-comasco">Limido Comasco</option>
                                    <option value="notizie-di-citta/lipomo">Lipomo</option>
                                    <option value="notizie-di-citta/livo">Livo</option>
                                    <option value="notizie-di-citta/locate-varesino">Locate Varesino</option>
                                    <option value="notizie-di-citta/lomazzo">Lomazzo</option>
                                    <option value="notizie-di-citta/longone-al-segrino">Longone al Segrino</option>
                                    <option value="notizie-di-citta/luisago">Luisago</option>
                                    <option value="notizie-di-citta/lurago-derba">Lurago d'Erba</option>
                                    <option value="notizie-di-citta/lurago-marinone">Lurago Marinone</option>
                                    <option value="notizie-di-citta/lurate-caccivio">Lurate Caccivio</option>
                                    <option value="notizie-di-citta/magreglio">Magreglio</option>
                                    <option value="notizie-di-citta/mariano-comense">Mariano Comense</option>
                                    <option value="notizie-di-citta/maslianico">Maslianico</option>
                                    <option value="notizie-di-citta/menaggio">Menaggio</option>
                                    <option value="notizie-di-citta/merone">Merone</option>
                                    <option value="notizie-di-citta/misinto">misinto</option>
                                    <option value="notizie-di-citta/moltrasio">Moltrasio</option>
                                    <option value="notizie-di-citta/monguzzo">Monguzzo</option>
                                    <option value="notizie-di-citta/montano-lucino">Montano Lucino</option>
                                    <option value="notizie-di-citta/montemezzo">Montemezzo</option>
                                    <option value="notizie-di-citta/montorfano">Montorfano</option>
                                    <option value="notizie-di-citta/mozzate">Mozzate</option>
                                    <option value="notizie-di-citta/musso">Musso</option>
                                    <option value="notizie-di-citta/nesso">Nesso</option>
                                    <option value="notizie-di-citta/novedrate">Novedrate</option>
                                    <option value="notizie-di-citta/olgiate-comasco">Olgiate Comasco</option>
                                    <option value="notizie-di-citta/oliveto-lario">oliveto lario</option>
                                    <option value="notizie-di-citta/oltrona-di-san-mamette">Oltrona di San Mamette</option>
                                    <option value="notizie-di-citta/orsenigo">Orsenigo</option>
                                    <option value="notizie-di-citta/peglio">Peglio</option>
                                    <option value="notizie-di-citta/pellio-intelvi">Pellio Intelvi</option>
                                    <option value="notizie-di-citta/pianello-del-lario">Pianello del Lario</option>
                                    <option value="notizie-di-citta/pigra">Pigra</option>
                                    <option value="notizie-di-citta/plesio">Plesio</option>
                                    <option value="notizie-di-citta/pognana-lario">Pognana Lario</option>
                                    <option value="notizie-di-citta/ponna">Ponna</option>
                                    <option value="notizie-di-citta/ponte-lambro">Ponte Lambro</option>
                                    <option value="notizie-di-citta/porlezza">Porlezza</option>
                                    <option value="notizie-di-citta/proserpio">Proserpio</option>
                                    <option value="notizie-di-citta/pusiano">Pusiano</option>
                                    <option value="notizie-di-citta/ramponio-verna">Ramponio Verna</option>
                                    <option value="notizie-di-citta/rezzago">Rezzago</option>
                                    <option value="notizie-di-citta/rodero">Rodero</option>
                                    <option value="notizie-di-citta/ronago">Ronago</option>
                                    <option value="notizie-di-citta/rovellasca">Rovellasca</option>
                                    <option value="notizie-di-citta/rovello-porro">Rovello Porro</option>
                                    <option value="notizie-di-citta/sala-comacina">Sala Comacina</option>
                                    <option value="notizie-di-citta/san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
                                    <option value="notizie-di-citta/san-fedele-intelvi">San Fedele Intelvi</option>
                                    <option value="notizie-di-citta/san-fermo-della-battaglia">San Fermo della Battaglia</option>
                                    <option value="notizie-di-citta/san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
                                    <option value="notizie-di-citta/san-siro">San Siro</option>
                                    <option value="notizie-di-citta/scaria">Scaria</option>
                                    <option value="notizie-di-citta/schignano">Schignano</option>
                                    <option value="notizie-di-citta/senna-comasco">Senna Comasco</option>
                                    <option value="notizie-di-citta/solbiate">Solbiate</option>
                                    <option value="notizie-di-citta/sorico">Sorico</option>
                                    <option value="notizie-di-citta/sormano">Sormano</option>
                                    <option value="notizie-di-citta/stazzona">Stazzona</option>
                                    <option value="notizie-di-citta/tavernerio">Tavernerio</option>
                                    <option value="notizie-di-citta/torno">Torno</option>
                                    <option value="notizie-di-citta/tremezzina">Tremezzina</option>
                                    <option value="notizie-di-citta/trezzone">Trezzone</option>
                                    <option value="notizie-di-citta/turate">Turate</option>
                                    <option value="notizie-di-citta/uggiate-trevano">Uggiate-Trevano</option>
                                    <option value="notizie-di-citta/val-rezzo">Val Rezzo</option>
                                    <option value="notizie-di-citta/valbrona">Valbrona</option>
                                    <option value="notizie-di-citta/valmorea">Valmorea</option>
                                    <option value="notizie-di-citta/valsolda">Valsolda</option>
                                    <option value="notizie-di-citta/veleso">Veleso</option>
                                    <option value="notizie-di-citta/veniano">Veniano</option>
                                    <option value="notizie-di-citta/vercana">Vercana</option>
                                    <option value="notizie-di-citta/vertemate-con-minoprio">Vertemate con Minoprio</option>
                                    <option value="notizie-di-citta/villa-guardia">Villa Guardia</option>
                                    <option value="notizie-di-citta/zelbio">Zelbio</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	                    <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ciaocomo.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/CiaoComoVideo"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ciaocomo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ciaocomo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ciaocomo.it&amp;_wpnonce=df55f4c808" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ciaocomo.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ciaocomo.it%2Fevento%2Fjoker-cinema-allaperto%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a CiaoComo</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di CiaoComo</p>
        </div>
                <a title="Registrati" href="https://www.ciaocomo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(199);
            // ]]> --></script>
    </div>
        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="CiaoComo - Notizie in tempo reale, news a como di cronaca, politica, economia" src="https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"></div>        </div>

		
<div class="row wrap-menu eventi-menu">
  <ul class="menu">
    <li><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/"><i class="fa fa-home"></i></a></li>  
      
    <li><a title="Altro" href="/category-evento/altro">Altro</a></li>
      
    <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
      
    <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
      
    <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
      
    <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
      
    <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
      
    <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
      
    <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
      
    <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
      
    <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
       </ul>
</div>
<div id="wrap-event-actions">
  <div class="event-search-input">
    <form  action="/" name="searchby" method="get">
      <input type="hidden" name="s" value="true" />
      <input type="hidden" name="ricerca" value="true" />
      <input type="hidden" name="post_type" value="evento" >
      <ul>
        <li>
          <input type="text" name="titolo" placeholder="Ricerca per evento">
        </li>
        <li>
          <select name="citta">
            <option value="" selected>Ricerca per città</option>
                        <option value="albavilla">Albavilla</option>
                        <option value="albese-con-cassano">Albese con Cassano</option>
                        <option value="albiolo">Albiolo</option>
                        <option value="alzate-brianza">Alzate Brianza</option>
                        <option value="anzano-del-parco">Anzano del Parco</option>
                        <option value="appiano-gentile">Appiano Gentile</option>
                        <option value="arosio">Arosio</option>
                        <option value="asso">Asso</option>
                        <option value="barni">Barni</option>
                        <option value="bellagio">Bellagio</option>
                        <option value="beregazzo-con-figliaro">Beregazzo con Figliaro</option>
                        <option value="binago">Binago</option>
                        <option value="blevio">Blevio</option>
                        <option value="bregnano">Bregnano</option>
                        <option value="brenna">Brenna</option>
                        <option value="brienno">Brienno</option>
                        <option value="brunate">Brunate</option>
                        <option value="bulgarograsso">Bulgarograsso</option>
                        <option value="cabiate">Cabiate</option>
                        <option value="cadorago">Cadorago</option>
                        <option value="caglio">Caglio</option>
                        <option value="cagno">Cagno</option>
                        <option value="campione-ditalia">Campione d'Italia</option>
                        <option value="cantu">Cantù</option>
                        <option value="canzo">Canzo</option>
                        <option value="capiago-intimiano">Capiago Intimiano</option>
                        <option value="carate-urio">Carate Urio</option>
                        <option value="carimate">Carimate</option>
                        <option value="carlazzo">Carlazzo</option>
                        <option value="carugo">Carugo</option>
                        <option value="casnate-con-bernate">Casnate con Bernate</option>
                        <option value="cassina-rizzardi">Cassina Rizzardi</option>
                        <option value="castelmarte">Castelmarte</option>
                        <option value="cavallasca">Cavallasca</option>
                        <option value="centro-valle-intelvi">Centro Valle Intelvi</option>
                        <option value="cermenate">Cermenate</option>
                        <option value="cernobbio">Cernobbio</option>
                        <option value="cirimido">Cirimido</option>
                        <option value="colverde">Colverde</option>
                        <option value="como">Como</option>
                        <option value="cremia">Cremia</option>
                        <option value="cucciago">Cucciago</option>
                        <option value="dizzasco">Dizzasco</option>
                        <option value="domaso">Domaso</option>
                        <option value="dongo">Dongo</option>
                        <option value="erba">Erba</option>
                        <option value="eupilio">Eupilio</option>
                        <option value="faggeto-lario">Faggeto Lario</option>
                        <option value="faloppio">Faloppio</option>
                        <option value="fenegro">Fenegrò</option>
                        <option value="fino-mornasco">Fino Mornasco</option>
                        <option value="fuori-provincia">Fuori provincia</option>
                        <option value="grandate">Grandate</option>
                        <option value="grandola-ed-uniti">Grandola ed Uniti</option>
                        <option value="gravedona-e-uniti">Gravedona e Uniti</option>
                        <option value="griante">Griante</option>
                        <option value="guanzate">Guanzate</option>
                        <option value="inverigo">Inverigo</option>
                        <option value="laglio">Laglio</option>
                        <option value="laino">Laino</option>
                        <option value="lanzo-dintelvi">Lanzo d'Intelvi</option>
                        <option value="lenno">Lenno</option>
                        <option value="limido-comasco">Limido Comasco</option>
                        <option value="lipomo">Lipomo</option>
                        <option value="lomazzo">Lomazzo</option>
                        <option value="luisago">Luisago</option>
                        <option value="lurago-derba">Lurago d'Erba</option>
                        <option value="lurago-derba-2">Lurago d'Erba</option>
                        <option value="lurago-marinone">Lurago Marinone</option>
                        <option value="lurate-caccivio">Lurate Caccivio</option>
                        <option value="magreglio">Magreglio</option>
                        <option value="mariano-comense">Mariano Comense</option>
                        <option value="maslianico">Maslianico</option>
                        <option value="menaggio">Menaggio</option>
                        <option value="merone">Merone</option>
                        <option value="moltrasio">Moltrasio</option>
                        <option value="monguzzo">Monguzzo</option>
                        <option value="montano-lucino">Montano Lucino</option>
                        <option value="montorfano">Montorfano</option>
                        <option value="musso">Musso</option>
                        <option value="nesso">Nesso</option>
                        <option value="novedrate">Novedrate</option>
                        <option value="olgiate-comasco">Olgiate Comasco</option>
                        <option value="orsenigo">Orsenigo</option>
                        <option value="pianello-del-lario">Pianello del Lario</option>
                        <option value="pigra">Pigra</option>
                        <option value="pognana">Pognana</option>
                        <option value="ponte-lambro">Ponte Lambro</option>
                        <option value="porlezza">Porlezza</option>
                        <option value="pusiano">Pusiano</option>
                        <option value="rezzago">Rezzago</option>
                        <option value="rodero">Rodero</option>
                        <option value="rogeno">Rogeno</option>
                        <option value="rovellasca">Rovellasca</option>
                        <option value="rovello-porro">Rovello Porro</option>
                        <option value="san-bartolomeo-valcavargna">San Bartolomeo Valcavargna</option>
                        <option value="san-fedele-intelvi">San Fedele Intelvi</option>
                        <option value="san-fermo-della-battaglia">San Fermo della Battaglia</option>
                        <option value="san-siro">San Siro</option>
                        <option value="schignano">Schignano</option>
                        <option value="senna-comasco">Senna Comasco</option>
                        <option value="solbiate">Solbiate</option>
                        <option value="sormano">Sormano</option>
                        <option value="tavernerio">Tavernerio</option>
                        <option value="torno">Torno</option>
                        <option value="tremezzina">Tremezzina</option>
                        <option value="turate">Turate</option>
                        <option value="uggiate-trevano">Uggiate Trevano</option>
                        <option value="valbrona">Valbrona</option>
                        <option value="valmorea">Valmorea</option>
                        <option value="valsolda">Valsolda</option>
                        <option value="vertemate-con-minoprio">Vertemate con Minoprio</option>
                        <option value="villa-guardia">Villa Guardia</option>
                        <option value="zelbio">Zelbio</option>
                      </select>
        </li>
        
        <li>
          <input  class="dpicker" name="data" placeholder="Ricerca per data">
        </li>
        <li>
          <input class="btn btn-default" type="submit" value="Cerca">
        </li>
      </ul>
    </form>
  </div>
   
  <div class="event-add-btn"> <a href="https://www.ciaocomo.it/segnala-evento/"><i class="fa fa-plus"></i> Aggiungi un evento </a> </div>
    
  
  
</div>
<section id="wrap-content" class="single eventi"  itemscope="" itemtype="http://schema.org/Event">

<div class="row testata-evento">
  <header>
    <div class="gradient-mask"></div>
		        	<img src="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.660x368.jpg" alt="JOKER - UN CLOWN TERRORISTA CHE RIDE COME SARTRE E NIETZSCHE">            <div class="header-evento">
    <h2>JOKER &#8211; Cinema all&#8217;aperto</h2>
     <p>          12/08 &raquo; 14/08/20  </p>

           </div>
  </header>
  <div class="banner"><div class="adunit" id="300x250-04" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div></div>
</div>
 
<div class="row content">
  <article id="content">

	   
      <header class="info"> 
                  <span itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.ciaocomo.it/eventi-a/como/" rel="tag">Como</a></span>: 
                  <span itemprop="location"> 
                
        </span>
        <span class="address">
                - Inizio ore 21.00                </span>
        <meta itemprop="startDate" content="2020-08-12T00:00">
      </header>

                  <div class="share">
<!--          -->                <div class="addthis_inline_share_toolbox" data-url="https://www.ciaocomo.it/evento/joker-cinema-allaperto/"></div>
            </div>
 
                  <div id="post-entry">
          <div id="entry">
          <p>La rassegna 35mm TRA LA LUNA E LE STELLE del Cinema Gloria</p>
<p>presenta:</p>
<p><strong>12, 13 e 14 agosto ore 21.00</strong></p>
<p><strong>JOKER  di Todd Phillips</strong></p>
<p>Arthur Fleck vive con l&#8217;anziana madre in un palazzone fatiscente e sbarca il lunario facendo pubblicità per la strada travestito da clown, in attesa di avere il giusto materiale per realizzare il desiderio di fare il comico. La sua vita, però, è una tragedia: ignorato, calpestato, bullizzato, preso in giro da da chiunque, ha sviluppato un tic nervoso che lo fa ridere a sproposito incontrollabilmente, rendendolo inquietante e allontanando ulteriormente da lui ogni possibile relazione sociale. Ma un giorno Arthur non ce la fa più e reagisce violentemente, pistola alla mano. Mentre la polizia di Gotham City dà la caccia al clown killer, la popolazione lo elegge a eroe metropolitano, simbolo della rivolta degli oppressi contro l&#8217;arroganza dei ricchi.</p>
<p>&nbsp;</p>
<p><strong>L&#8217;ingresso è consentito solo tramite prevendita online.</strong><br />
<strong>I biglietti si possono acquistare su <a href="http://www.spaziogloria.com/biglietteria?fbclid=IwAR1SOG4IWE_hyyOXxxNJoBYo5L6UbHGhJw6D2Wo-tMopUba5vH23Gnd6KXU" target="_blank" rel="nofollow noopener noreferrer" data-lynx-mode="hover" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.spaziogloria.com%2Fbiglietteria%3Ffbclid%3DIwAR1SOG4IWE_hyyOXxxNJoBYo5L6UbHGhJw6D2Wo-tMopUba5vH23Gnd6KXU&amp;h=AT1ATbQR32V_KzSSbsazeaI-AtFNULBB7YSDgrZEpzF2Nu3P-B8YSkN5DC3q9NYKNtitYnE2SyEGYOwNMNQEO9-uKpeYoR5neBMDOYUw3PerrdoZePp1cdEAhwwKn_IRYus">www.spaziogloria.com/biglietteria</a></strong><br />
<strong>Ingresso 7€ (+ 0,20€ commissioni prevendita)</strong></p>
<p><strong>Cortile del Museo storico Giuseppe Garibaldi piazza Medaglie d&#8217;Oro &#8211; Como</strong></p>
<p>ATTENZIONE:<br />
&#8211; In caso di previsto maltempo la proiezione si terrà presso il Cinema Gloria di via Varesina 72 a Como. La comunicazione verrà data via mail, sul sito e su Facebook almeno 2 ore prima dall&#8217;inizio della proiezione.<br />
&#8211; Nel caso in cui la proiezione verrà interrotta per improvviso maltempo ogni spettatore riceverà via mail un biglietto omaggio da utilizzare al Cinema Gloria per la stagione 2020/2021</p>
<p>La rassegna &#8220;35mm tra la luna e le stelle&#8221; è realizzata con un contributo della Camera di Commercio di Como-Lecco ed è patrocinata dal Comune di Como<br />
Info: <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.spaziogloria.com%2F%3Ffbclid%3DIwAR141O7aIgwVFMV_etgQiKeG_7sXVX6SCe2IB8-AmRB6TVBPVqpmzitKW9I&amp;h=AT2FF0VFNRWZLHJrYSKighOy0mxPnrRH_CQodUGZrwcR7UjaeiYpnD9Y4Qv8B7gF2WtfXK7-jSEPz9e8wpaaJIV_ZgP5oldrMba6VqFOqc3-0ZljmR8yp_msD0MKQeKvcAM" target="_blank" rel="nofollow noopener noreferrer" data-lynx-mode="hover">www.spaziogloria.com</a> / arcixanadu@spaziogloria.com</p>
          </div>
      </div>
      
      	        <div class="segnala-evento">
      <h4>Vuoi segnalare il tuo evento gratuitamente?</h4>
      <p>   <a title="Segnala Evento" href="https://www.ciaocomo.it/segnala-evento/">clicca qui e compila il modulo!</a></p>
      </div>
            
      
      <div id="map-canvas"></div>
 

       
    </article>
    
<aside class="wrap-sidebar-right eventi">
  <div class="sb-widget-box sb-box-01">
 <div class="pct-banner" id="pct-300x250-01">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(197);
    // ]]> --></script>
</div>
  </div>
    <div class="sb-widget-box">   
    <div id="slides">
      <div class="slides_container">
                <div class='slide' style="display:"> 
        <a href="https://www.ciaocomo.it/evento/seguendo-beethoven-estate-erbese/" class="sb-eventi-img" title="“Seguendo Beethoven” &#8211; estate erbese"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-erba-173262.316x176.jpg" alt="eventi erba"></a>           <h3 class="sb-eventi-title"><a title="“Seguendo Beethoven” &#8211; estate erbese"   href="https://www.ciaocomo.it/evento/seguendo-beethoven-estate-erbese/">“Seguendo Beethoven” &#8211; estate erbese</a></h3>
          <p>
                        	07/08                      </p>
          <a href="https://www.ciaocomo.it/evento/seguendo-beethoven-estate-erbese/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/seguendo-beethoven-estate-erbese/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.ciaocomo.it/evento/8-agosto-lario-brass-band-cernobbio/" class="sb-eventi-img" title="8 AGOSTO – LARIO BRASS BAND – CERNOBBIO"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/08/eventi-vari-173674.316x176.jpg" alt="eventi vari"></a>           <h3 class="sb-eventi-title"><a title="8 AGOSTO – LARIO BRASS BAND – CERNOBBIO"   href="https://www.ciaocomo.it/evento/8-agosto-lario-brass-band-cernobbio/">8 AGOSTO – LARIO BRASS BAND – CERNOBBIO</a></h3>
          <p>
                        	08/08                      </p>
          <a href="https://www.ciaocomo.it/evento/8-agosto-lario-brass-band-cernobbio/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/8-agosto-lario-brass-band-cernobbio/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.ciaocomo.it/evento/dialogo-di-abele-vadacca-incontri/" class="sb-eventi-img" title="“DIALOGO” di Abele Vadacca &#8211; incontri"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/08/eventi-vari-173761.316x176.jpg" alt="eventi vari"></a>           <h3 class="sb-eventi-title"><a title="“DIALOGO” di Abele Vadacca &#8211; incontri"   href="https://www.ciaocomo.it/evento/dialogo-di-abele-vadacca-incontri/">“DIALOGO” di Abele Vadacca &#8211; incontri</a></h3>
          <p>
                        	08/08                      </p>
          <a href="https://www.ciaocomo.it/evento/dialogo-di-abele-vadacca-incontri/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/dialogo-di-abele-vadacca-incontri/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.ciaocomo.it/evento/aete-musica-foto-libri-sotto-le-stelle/" class="sb-eventi-img" title="Aete, Musica, Foto, Libri sotto le stelle"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-vari-173610.316x176.jpg" alt="eventi vari"></a>           <h3 class="sb-eventi-title"><a title="Aete, Musica, Foto, Libri sotto le stelle"   href="https://www.ciaocomo.it/evento/aete-musica-foto-libri-sotto-le-stelle/">Aete, Musica, Foto, Libri sotto le stelle</a></h3>
          <p>
                        	09/08                      </p>
          <a href="https://www.ciaocomo.it/evento/aete-musica-foto-libri-sotto-le-stelle/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/aete-musica-foto-libri-sotto-le-stelle/">SCOPRI DETTAGLI</a></h3>
        </div>
              </div>
      <a href="#" title="Prossimo Evento" class="prev"><i class="fa fa-arrow-left"></i></a> 
      <a href="#" title="Evento Precedente" class="next"><i class="fa fa-arrow-right"></i> </div>
  </div>
   
    <div class="row sb-widget-box banner">
    <div class="fb-page" data-href="https://www.facebook.com/ciaocomo" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/ciaocomo"><a href="https://www.facebook.com/ciaocomo">CiaoComo</a></blockquote>
      </div>
    </div>
  </div>
    <div class="sb-widget-box">
 	<div class="adunit" id="300x600-01" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="300x600"></div>  </div>
</aside></div>

<div class="row">  
  <ul class="wrap-r4-eventi">
        <li class="item-r4-eventi-ev-nomarg">
      <h3><a href="https://www.ciaocomo.it/category-evento/cinema/" rel="tag">Cinema</a></h3>
                <a href="https://www.ciaocomo.it/evento/joker-cinema-allaperto/" class="sb-eventi-img" title="JOKER &#8211; Cinema all&#8217;aperto">
         <img src="https://www.ciaocomo.it/photogallery_new/images/2019/10/joker-un-clown-terrorista-che-ride-come-sartre-e-nietzsche-164779.316x176.jpg" alt="JOKER - UN CLOWN TERRORISTA CHE RIDE COME SARTRE E NIETZSCHE">          </a> 
                 <h4><a href="https://www.ciaocomo.it/eventi-a/como/" rel="tag">Como</a></h4>
      <h5>
        12/08 &raquo; 14/08      </h5>
      <h2> <a  href="https://www.ciaocomo.it/evento/joker-cinema-allaperto/" title="JOKER &#8211; Cinema all&#8217;aperto">
        JOKER &#8211; Cinema all&#8217;aperto        </a></h2>
    </li>
        <li class="item-r4-eventi-ev-nomarg">
      <h3><a href="https://www.ciaocomo.it/category-evento/cinema/" rel="tag">Cinema</a></h3>
                <a href="https://www.ciaocomo.it/evento/boom-for-real-schermi-darte-al-grumello/" class="sb-eventi-img" title="BOOM FOR REAL &#8211; schermi d&#8217;arte al Grumello">
         <img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-cinema-173273.316x176.jpg" alt="eventi cinema">          </a> 
                 <h4><a href="https://www.ciaocomo.it/eventi-a/como/" rel="tag">Como</a></h4>
      <h5>
        09/08      </h5>
      <h2> <a  href="https://www.ciaocomo.it/evento/boom-for-real-schermi-darte-al-grumello/" title="BOOM FOR REAL &#8211; schermi d&#8217;arte al Grumello">
        BOOM FOR REAL &#8211; schermi d&#8217;arte al Grumello        </a></h2>
    </li>
      </ul>
</div>  

<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/slides.min.jquery.js"></script> 
<script type='text/javascript'>
	jQuery(function(){
		jQuery('.wrap-sidebar-right.eventi #slides').slides({
			preload: true,
			preloadImage: 'https://www.ciaocomo.it/wp-content/themes/edidesk/img/cosa-fare/slider/loading-white.gif',
			play: 5000,
			pause: 2500,
			hoverPause: true,
		});
	});
</script>




    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="CiaoComo" src="https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ciaocomo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ciaocomo.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
						                            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
						                            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
						                            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
						                            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
						                            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio Como" href="https://www.ciaocomo.it/notizie-como/sport/calcio-como/">Calcio Como</a></li>
						                            <li><a  title="Pallacanestro Cantù" href="https://www.ciaocomo.it/notizie-como/sport/pallacanestro-cantu/">Pallacanestro Cantù</a></li>
						                            <li><a  title="Pallavolo" href="https://www.ciaocomo.it/notizie-como/sport/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.ciaocomo.it/notizie-como/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Altri sport" href="https://www.ciaocomo.it/notizie-como/sport/altri-sport/">Altri sport</a></li>
						                            <li><a  title="Sport Magazine" href="https://www.ciaocomo.it/notizie-como/sport/sport-magazine/">Sport Magazine</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.ciaocomo.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Como" href="/notizie-di-citta/como">Como</a></li>
						                            <li><a  title="Cantù" href="/notizie-di-citta/cantu">Cantù</a></li>
						                            <li><a  title="Mariano Comense" href="/notizie-di-citta/mariano-comense">Mariano Comense</a></li>
						                            <li><a  title="Erba" href="/notizie-di-citta/erba">Erba</a></li>
						                            <li><a  title="Olgiate Comasco" href="/notizie-di-citta/olgiate-comasco">Olgiate Comasco</a></li>
						                            <li><a  title="Lurate Caccivio" href="/notizie-di-citta/lurate-caccivio">Lurate Caccivio</a></li>
						                            <li><a  title="Fino Mornasco" href="/notizie-di-citta/fino-mornasco">Fino Mornasco</a></li>
						                            <li><a  title="Lomazzo" href="/notizie-di-citta/lomazzo">Lomazzo</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Home</a></li>
						                            <li><a title="Altro" href="/category-evento/altro">Altro</a></li>
						                            <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
						                            <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
						                            <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>CiaoComo</strong></h4>
      <p>Copyright © 2006 - 2020 - Testata Associata Anso<br>
CiaoComo.it è un marchio di Radio Studio Vivo S.r.l. <br>
Viale Varese, 79 – 22100 Como P.IVA 01311550139 <br>
Testata registrata al tribunale di Como n. 28/01 del 8/11/2001 <br><br>
Direttore responsabile Marco Romualdi</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ciaocomo.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.ciaocomo.it/invia-una-notizia/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.ciaocomo.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ciaocomo.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(200);
            // ]]> -->
        </script>
    </div>


<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);
  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ciaocomo&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '877823669013136',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<link rel="stylesheet" href="https://www.ciaocomo.it/wp-content/themes/edidesk/css/jquery-ui.1.11.4.css" type="text/css" media="all" />
<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/jquery-ui.1.11.4.js"></script>
<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/jquery.ui.datepicker.min.js"></script>
<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/datepicker-it.js"></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/all-init.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/testads.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '227457569',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
