<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.660x368.jpg"><meta name="thumb" content="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.660x368.jpg"><meta property="og:image" content="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.660x368.jpg"><meta property="og:image:type" content="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.660x368.jpg"><meta name="twitter:image" content="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione - CiaoComo</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=50'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-77952297-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'evento',
			            'dimension2': '',
			            'dimension3': 'eventi',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="877823669013136" />
<link rel="alternate" type="application/rss+xml" title="CiaoComoNotizie in tempo reale, news a como di cronaca, politica, economia RSS Feed" href="https://www.ciaocomo.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione - CiaoComo" />
	<meta property="og:description" content="Sabato 25 luglio ci sar&agrave; la seconda caccia al tesoro al parco Lura. Dopo il..." />
	<meta property="og:url" content="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/" />
	<meta property="og:site_name" content="CiaoComo" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ciaocomo.it/#website","url":"https://www.ciaocomo.it/","name":"CiaoComo","description":"Notizie in tempo reale, news a como di cronaca, politica, economia","potentialAction":[{"@type":"SearchAction","target":"https://www.ciaocomo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/#webpage","url":"https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/","name":"Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione - CiaoComo","isPartOf":{"@id":"https://www.ciaocomo.it/#website"},"datePublished":"2020-07-13T12:27:37+00:00","dateModified":"2020-07-13T12:27:37+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/style.css?ver=1590747426' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/commons.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk-child/css/custom.css?ver=1590419563' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ciaocomo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/commons.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk-child/js/custom.js?ver=1590157858'></script>
<link rel='https://api.w.org/' href='https://www.ciaocomo.it/wp-json/' />
<link rel='shortlink' href='https://www.ciaocomo.it/?p=198501' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2Fevento%2Fcaccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2Fevento%2Fcaccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione%2F&#038;format=xml" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. --></head>
<body class="evento-template-default single single-evento postid-198501">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
                                <li><a title="Sport" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.ciaocomo.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Como" href="https://www.ciaocomo.it/aree/como/">Como</a></li><li><a title="Canturino" href="https://www.ciaocomo.it/aree/canturino/">Canturino</a></li><li><a title="Erbese" href="https://www.ciaocomo.it/aree/erbese/">Erbese</a></li><li><a title="Lago" href="https://www.ciaocomo.it/aree/lago/">Lago</a></li><li><a title="Olgiatese" href="https://www.ciaocomo.it/aree/olgiatese/">Olgiatese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.ciaocomo.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="La settimana inizia al bello, ma c&#8217;è una profonda incertezza per i prossimi giorni" href="https://www.ciaocomo.it/2020/07/13/la-settimana-inizia-al-bello-ma-ce-una-profonda-incertezza-per-i-prossimi-giorni/198516/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2018/03/meteo-e-tempo-incerto-nuvole-sul-comasco-oggi-142547.660x368.jpg" alt="meteo e tempo incerto nuvole sul comasco oggi"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Come sarà</h4>                           <h2><a title="La settimana inizia al bello, ma c&#8217;è una profonda incertezza per i prossimi giorni" href="https://www.ciaocomo.it/2020/07/13/la-settimana-inizia-al-bello-ma-ce-una-profonda-incertezza-per-i-prossimi-giorni/198516/">La settimana inizia al bello, ma c&#8217;è una profonda incertezza per i prossimi giorni</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/como/">previsioni</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Como, i nuovi contagi sono 4: atteso il via libera per togliere le mascherine all&#8217;esterno" href="https://www.ciaocomo.it/2020/07/13/como-i-nuovi-contagi-sono-4-atteso-il-via-libera-per-togliere-le-mascherine-allesterno/198513/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/04/coronavirus-generiche-170650.660x368.jpg" alt="coronavirus generiche"></figure>
                      </a>
                                            <header> <h4 class="argomento ">I dati</h4>                           <h2><a title="Como, i nuovi contagi sono 4: atteso il via libera per togliere le mascherine all&#8217;esterno" href="https://www.ciaocomo.it/2020/07/13/como-i-nuovi-contagi-sono-4-atteso-il-via-libera-per-togliere-le-mascherine-allesterno/198513/">Como, i nuovi contagi sono 4: atteso il via libera per togliere le mascherine all&#8217;esterno</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/07/13/como-i-nuovi-contagi-sono-4-atteso-il-via-libera-per-togliere-le-mascherine-allesterno/198513/"  href="https://www.ciaocomo.it/2020/07/13/como-i-nuovi-contagi-sono-4-atteso-il-via-libera-per-togliere-le-mascherine-allesterno/198513/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="La giunta di Como verso un nuovo rimpasto: Forza Italia indica Cioffi e Gervasoni" href="https://www.ciaocomo.it/2020/07/13/la-giunta-di-como-verso-un-nuovo-rimpasto-forza-italia-indica-cioffi-e-gervasoni/198518/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/11/esterno-comune-di-como-palazzo-cernezzi-138343.660x368.jpg" alt="esterno comune di como palazzo cernezzi"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La novità</h4>                           <h2><a title="La giunta di Como verso un nuovo rimpasto: Forza Italia indica Cioffi e Gervasoni" href="https://www.ciaocomo.it/2020/07/13/la-giunta-di-como-verso-un-nuovo-rimpasto-forza-italia-indica-cioffi-e-gervasoni/198518/">La giunta di Como verso un nuovo rimpasto: Forza Italia indica Cioffi e Gervasoni</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/07/13/la-giunta-di-como-verso-un-nuovo-rimpasto-forza-italia-indica-cioffi-e-gervasoni/198518/"  href="https://www.ciaocomo.it/2020/07/13/la-giunta-di-como-verso-un-nuovo-rimpasto-forza-italia-indica-cioffi-e-gervasoni/198518/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Comonuoto, si riparte da Zimonjic e Pozzi: entrambe le squadre iscritte alla serie A2" href="https://www.ciaocomo.it/2020/07/13/comonuoto-si-riparte-da-zimonjic-e-pozzi-entrambe-le-squadre-iscritte-alla-serie-a2/198507/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2019/06/comonuoto-maschile-saluta-presidente-bulgheroni-e-societa-fine-stagione-sede-viale-geno-160247.660x368.jpg" alt="comonuoto maschile saluta presidente bulgheroni e società fine stagione sede viale geno"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Pallanuoto</h4>                           <h2><a title="Comonuoto, si riparte da Zimonjic e Pozzi: entrambe le squadre iscritte alla serie A2" href="https://www.ciaocomo.it/2020/07/13/comonuoto-si-riparte-da-zimonjic-e-pozzi-entrambe-le-squadre-iscritte-alla-serie-a2/198507/">Comonuoto, si riparte da Zimonjic e Pozzi: entrambe le squadre iscritte alla serie A2</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/07/13/comonuoto-si-riparte-da-zimonjic-e-pozzi-entrambe-le-squadre-iscritte-alla-serie-a2/198507/"  href="https://www.ciaocomo.it/2020/07/13/comonuoto-si-riparte-da-zimonjic-e-pozzi-entrambe-le-squadre-iscritte-alla-serie-a2/198507/">foto</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Olgiate &#8211; Choc: Banca devastata, esplosione per i soldi del bancomat" href="https://www.ciaocomo.it/video/olgiate-choc-banca-devastata-esplosione-per-i-soldi-del-bancomat/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/generico-giugno-2020-172912.316x176.jpg" alt="Generico giugno 2020">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Olgiate &#8211; Choc: Banca devastata, esplosione per i soldi del bancomat" href="https://www.ciaocomo.it/video/olgiate-choc-banca-devastata-esplosione-per-i-soldi-del-bancomat/">
          Olgiate &#8211; Choc: Banca devastata, esplosione per i soldi del bancomat          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Como" href="https://www.ciaocomo.it/notizie-di-citta/como/">Como</a></li>
			                                <li><a title="Cantù" href="https://www.ciaocomo.it/notizie-di-citta/cantu/">Cantù</a></li>
			                                <li><a title="Mariano Comense" href="https://www.ciaocomo.it/notizie-di-citta/mariano-comense/">Mariano Comense</a></li>
			                                <li><a title="Erba" href="https://www.ciaocomo.it/notizie-di-citta/erba/">Erba</a></li>
			                                <li><a title="Olgiate Comasco" href="https://www.ciaocomo.it/notizie-di-citta/olgiate-comasco/">Olgiate Comasco</a></li>
			                                <li><a title="Lurate Caccivio" href="https://www.ciaocomo.it/notizie-di-citta/lurate-caccivio/">Lurate Caccivio</a></li>
			                                <li><a title="Fino Mornasco" href="https://www.ciaocomo.it/notizie-di-citta/fino-mornasco/">Fino Mornasco</a></li>
			                                <li><a title="Lomazzo" href="https://www.ciaocomo.it/notizie-di-citta/lomazzo/">Lomazzo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-radio"><a title="Radio" href="/radio/">Radio</a></li>
<li id="main-menu-05"><a title="On Air" href="/player/">On Air</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
	            <li><a title="Radio" href="/radio/">Radio <i class="fa fa-caret-down"></i></a>
	<ul class="sub-menu">
        		<li><a title="Ciao Domenica" href="https://www.ciaocomo.it/radio/ciao-domenica/">Ciao Domenica</a></li>
        		<li><a title="Conversescion" href="https://www.ciaocomo.it/radio/conversescion/">Conversescion</a></li>
        		<li><a title="Generazioni" href="https://www.ciaocomo.it/radio/generazioni/">Generazioni</a></li>
        		<li><a title="Il muro del suono" href="https://www.ciaocomo.it/radio/il-muro-del-suono/">Il muro del suono</a></li>
        		<li><a title="La classifica" href="https://www.ciaocomo.it/radio/la-classifica/">La classifica</a></li>
        		<li><a title="Megahit" href="https://www.ciaocomo.it/radio/megahit/">Megahit</a></li>
        		<li><a title="Pre-ci-si" href="https://www.ciaocomo.it/radio/pre-ci-si/">Pre-ci-si</a></li>
        		<li><a title="Rattatata" href="https://www.ciaocomo.it/radio/ratta-ta-ta/">Rattatata</a></li>
        		<li><a title="Sai di Como" href="https://www.ciaocomo.it/radio/sai-di-como/">Sai di Como</a></li>
        		<li><a title="Selfie Como" href="https://www.ciaocomo.it/radio/selfie-como/">Selfie Como</a></li>
        		<li><a title="Siamo Fatti Così" href="https://www.ciaocomo.it/radio/siamo-fatti-cosi/">Siamo Fatti Così</a></li>
        		<li><a title="Rosa Sciocchin'" href="https://www.ciaocomo.it/radio/rosa-sciocchin/">Rosa Sciocchin'</a></li>
        		<li><a title="Stanze di Cinema" href="https://www.ciaocomo.it/radio/stanze-di-cinema/">Stanze di Cinema</a></li>
        		<li><a title="La Gozadera" href="https://www.ciaocomo.it/radio/la_gozadera/">La Gozadera</a></li>
        		<li><a title="Belle al bar" href="https://www.ciaocomo.it/radio/belle-al-bar/">Belle al bar</a></li>
        		<li><a title="Friendz" href="https://www.ciaocomo.it/radio/friendz/">Friendz</a></li>
        		<li><a title="Allineamenti" href="https://www.ciaocomo.it/radio/allineamenti/">Allineamenti</a></li>
        		<li><a title="Tennis Circus" href="https://www.ciaocomo.it/radio/tennis-circus/">Tennis Circus</a></li>
        		<li><a title="Sisters on trip" href="https://www.ciaocomo.it/radio/sistersontrip/">Sisters on trip</a></li>
        		<li><a title="031 40 40" href="https://www.ciaocomo.it/radio/031-40-40/">031 40 40</a></li>
        		<li><a title="Privè" href="https://www.ciaocomo.it/radio/prive/">Privè</a></li>
        		<li><a title="Man vs Woman" href="https://www.ciaocomo.it/radio/man-vs-woman/">Man vs Woman</a></li>
        		<li><a title="Speaker Star" href="https://www.ciaocomo.it/radio/speaker-star/">Speaker Star</a></li>
        		<li><a title="Como Eventi" href="https://www.ciaocomo.it/radio/como-eventi/">Como Eventi</a></li>
        		<li><a title="Radiobagno" href="https://www.ciaocomo.it/radio/radio-bagno/">Radiobagno</a></li>
        		<li><a title="Aperarte" href="https://www.ciaocomo.it/radio/aperarte/">Aperarte</a></li>
        		<li><a title="Escursioni Sonore" href="https://www.ciaocomo.it/radio/escursioni-sonore/">Escursioni Sonore</a></li>
        		<li><a title="La Scintilla" href="https://www.ciaocomo.it/radio/la-scintilla/">La Scintilla</a></li>
        		<li><a title="YouBeat" href="https://www.ciaocomo.it/radio/youbeat/">YouBeat</a></li>
        		<li><a title="Rock in box" href="https://www.ciaocomo.it/radio/rockinbox/">Rock in box</a></li>
        		<li><a title="Martedilda" href="https://www.ciaocomo.it/radio/martedilda/">Martedilda</a></li>
        		<li><a title="Zoiro e i suoi fratelli" href="https://www.ciaocomo.it/radio/zoiroeisuoifratelli/">Zoiro e i suoi fratelli</a></li>
        		<li><a title="Into the pink" href="https://www.ciaocomo.it/radio/into-the-pink/">Into the pink</a></li>
        		<li><a title="El Merendero" href="https://www.ciaocomo.it/radio/el-merendero/">El Merendero</a></li>
        	</ul>
</li>

                <li><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="118" href="https://www.ciaocomo.it/rubriche/118/">118</a></li>
                                    <li><a   title="Belli come Il Sole" href="https://www.ciaocomo.it/rubriche/persone-in-connessione/">Belli come Il Sole</a></li>
                                    <li><a   title="EasyMouse" href="https://www.ciaocomo.it/rubriche/easymouse/">EasyMouse</a></li>
                                    <li><a   title="Il mio medico" href="https://www.ciaocomo.it/rubriche/il-mio-medico/">Il mio medico</a></li>
                                    <li><a   title="Oltre lo sguardo" href="https://www.ciaocomo.it/rubriche/oltre-lo-sguardo/">Oltre lo sguardo</a></li>
                                    <li><a   title="Va pensiero" href="https://www.ciaocomo.it/rubriche/va-pensiero/">Va pensiero</a></li>
                                    <li><a   title="Vivere con gli animali" href="https://www.ciaocomo.it/rubriche/vivere-con-gli-animali/">Vivere con gli animali</a></li>
                                    <li><a   title="Spazio al femminile" href="https://www.ciaocomo.it/rubriche/spazio-al-femminile/">Spazio al femminile</a></li>
                                    <li><a   title="Volontario in effemme" href="https://www.ciaocomo.it/rubriche/volontario-in-effemme/">Volontario in effemme</a></li>
                                    <li><a   title="Salute &amp; Società" href="https://www.ciaocomo.it/rubriche/salute-societa/">Salute &amp; Società</a></li>
                                    <li><a   title="Vivieco" href="https://www.ciaocomo.it/rubriche/vivieco/">Vivieco</a></li>
                                    <li><a   title="Un Lario da gustare" href="https://www.ciaocomo.it/rubriche/lariodagustare/">Un Lario da gustare</a></li>
                                    <li><a   title="Le api dell'invisibile" href="https://www.ciaocomo.it/rubriche/apidellinvisibile/">Le api dell'invisibile</a></li>
                                    <li><a   title="TRAVELCHEF" href="https://www.ciaocomo.it/rubriche/travelchef/">TRAVELCHEF</a></li>
                                    <li><a   title="I Love my Job" href="https://www.ciaocomo.it/rubriche/i-love-my-job/">I Love my Job</a></li>
                                  </ul>
              </li>
              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Como">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albavilla">Albavilla</option>
                                    <option value="notizie-di-citta/albese-con-cassano">Albese con Cassano</option>
                                    <option value="notizie-di-citta/albiolo">Albiolo</option>
                                    <option value="notizie-di-citta/alserio">Alserio</option>
                                    <option value="notizie-di-citta/alta-valle-intelvi">Alta Valle Intelvi</option>
                                    <option value="notizie-di-citta/alzate-brianza">Alzate Brianza</option>
                                    <option value="notizie-di-citta/annone-brianza">annone brianza</option>
                                    <option value="notizie-di-citta/anzano-del-parco">Anzano del Parco</option>
                                    <option value="notizie-di-citta/appiano-gentile">Appiano Gentile</option>
                                    <option value="notizie-di-citta/argegno">Argegno</option>
                                    <option value="notizie-di-citta/arosio">Arosio</option>
                                    <option value="notizie-di-citta/asso">Asso</option>
                                    <option value="notizie-di-citta/barni">Barni</option>
                                    <option value="notizie-di-citta/bellagio">Bellagio</option>
                                    <option value="notizie-di-citta/bellano">Bellano</option>
                                    <option value="notizie-di-citta/bene-lario">Bene Lario</option>
                                    <option value="notizie-di-citta/beregazzo-con-figliaro">Beregazzo con Figliaro</option>
                                    <option value="notizie-di-citta/binago">Binago</option>
                                    <option value="notizie-di-citta/bizzarone">Bizzarone</option>
                                    <option value="notizie-di-citta/blessagno">Blessagno</option>
                                    <option value="notizie-di-citta/blevio">Blevio</option>
                                    <option value="notizie-di-citta/bregnano">Bregnano</option>
                                    <option value="notizie-di-citta/brenna">Brenna</option>
                                    <option value="notizie-di-citta/brienno">Brienno</option>
                                    <option value="notizie-di-citta/brunate">Brunate</option>
                                    <option value="notizie-di-citta/bulgarograsso">Bulgarograsso</option>
                                    <option value="notizie-di-citta/cabiate">Cabiate</option>
                                    <option value="notizie-di-citta/cadorago">Cadorago</option>
                                    <option value="notizie-di-citta/caglio">Caglio</option>
                                    <option value="notizie-di-citta/cagno">Cagno</option>
                                    <option value="notizie-di-citta/campione-ditalia">Campione d'Italia</option>
                                    <option value="notizie-di-citta/cantu">Cantù</option>
                                    <option value="notizie-di-citta/canzo">Canzo</option>
                                    <option value="notizie-di-citta/capiago-intimiano">Capiago Intimiano</option>
                                    <option value="notizie-di-citta/carate-urio">Carate Urio</option>
                                    <option value="notizie-di-citta/carbonate">Carbonate</option>
                                    <option value="notizie-di-citta/carimate">Carimate</option>
                                    <option value="notizie-di-citta/carlazzo">Carlazzo</option>
                                    <option value="notizie-di-citta/carugo">Carugo</option>
                                    <option value="notizie-di-citta/casasco-dintelvi">Casasco d'Intelvi</option>
                                    <option value="notizie-di-citta/caslino-derba">Caslino d'Erba</option>
                                    <option value="notizie-di-citta/casnate-con-bernate">Casnate con Bernate</option>
                                    <option value="notizie-di-citta/cassina-rizzardi">Cassina Rizzardi</option>
                                    <option value="notizie-di-citta/castelmarte">Castelmarte</option>
                                    <option value="notizie-di-citta/castelnuovo-bozzente">Castelnuovo Bozzente</option>
                                    <option value="notizie-di-citta/castiglione-dintelvi">Castiglione d'Intelvi</option>
                                    <option value="notizie-di-citta/cavallasca">Cavallasca</option>
                                    <option value="notizie-di-citta/cavargna">Cavargna</option>
                                    <option value="notizie-di-citta/centro-valle-intelvi">Centro Valle Intelvi</option>
                                    <option value="notizie-di-citta/cerano-dintelvi">Cerano d'Intelvi</option>
                                    <option value="notizie-di-citta/cermenate">Cermenate</option>
                                    <option value="notizie-di-citta/cernobbio">Cernobbio</option>
                                    <option value="notizie-di-citta/cesana-brianza">Cesana Brianza</option>
                                    <option value="notizie-di-citta/chiasso">chiasso</option>
                                    <option value="notizie-di-citta/cirimido">Cirimido</option>
                                    <option value="notizie-di-citta/claino-con-osteno">Claino con Osteno</option>
                                    <option value="notizie-di-citta/colverde">Colverde</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/corrido">Corrido</option>
                                    <option value="notizie-di-citta/cremia">Cremia</option>
                                    <option value="notizie-di-citta/cucciago">Cucciago</option>
                                    <option value="notizie-di-citta/cusino">Cusino</option>
                                    <option value="notizie-di-citta/dizzasco">Dizzasco</option>
                                    <option value="notizie-di-citta/domaso">Domaso</option>
                                    <option value="notizie-di-citta/dongo">Dongo</option>
                                    <option value="notizie-di-citta/dosso-del-liro">Dosso del Liro</option>
                                    <option value="notizie-di-citta/erba">Erba</option>
                                    <option value="notizie-di-citta/eupilio">Eupilio</option>
                                    <option value="notizie-di-citta/faggeto-lario">Faggeto Lario</option>
                                    <option value="notizie-di-citta/faloppio">Faloppio</option>
                                    <option value="notizie-di-citta/fenegro">Fenegrò</option>
                                    <option value="notizie-di-citta/figino-serenza">Figino Serenza</option>
                                    <option value="notizie-di-citta/fino-mornasco">Fino Mornasco</option>
                                    <option value="notizie-di-citta/fuori-provincia">Fuori Provincia</option>
                                    <option value="notizie-di-citta/garzeno">Garzeno</option>
                                    <option value="notizie-di-citta/gera-lario">Gera Lario</option>
                                    <option value="notizie-di-citta/grandate">Grandate</option>
                                    <option value="notizie-di-citta/grandola-ed-uniti">Grandola ed Uniti</option>
                                    <option value="notizie-di-citta/gravedona-ed-uniti">Gravedona ed Uniti</option>
                                    <option value="notizie-di-citta/griante">Griante</option>
                                    <option value="notizie-di-citta/guanzate">Guanzate</option>
                                    <option value="notizie-di-citta/inverigo">Inverigo</option>
                                    <option value="notizie-di-citta/laglio">Laglio</option>
                                    <option value="notizie-di-citta/laino">Laino</option>
                                    <option value="notizie-di-citta/lambrugo">Lambrugo</option>
                                    <option value="notizie-di-citta/lanzo-dintelvi">Lanzo d'Intelvi</option>
                                    <option value="notizie-di-citta/lasnigo">Lasnigo</option>
                                    <option value="notizie-di-citta/lenno">Lenno</option>
                                    <option value="notizie-di-citta/lezzeno">Lezzeno</option>
                                    <option value="notizie-di-citta/limido-comasco">Limido Comasco</option>
                                    <option value="notizie-di-citta/lipomo">Lipomo</option>
                                    <option value="notizie-di-citta/livo">Livo</option>
                                    <option value="notizie-di-citta/locate-varesino">Locate Varesino</option>
                                    <option value="notizie-di-citta/lomazzo">Lomazzo</option>
                                    <option value="notizie-di-citta/longone-al-segrino">Longone al Segrino</option>
                                    <option value="notizie-di-citta/luisago">Luisago</option>
                                    <option value="notizie-di-citta/lurago-derba">Lurago d'Erba</option>
                                    <option value="notizie-di-citta/lurago-marinone">Lurago Marinone</option>
                                    <option value="notizie-di-citta/lurate-caccivio">Lurate Caccivio</option>
                                    <option value="notizie-di-citta/magreglio">Magreglio</option>
                                    <option value="notizie-di-citta/mariano-comense">Mariano Comense</option>
                                    <option value="notizie-di-citta/maslianico">Maslianico</option>
                                    <option value="notizie-di-citta/menaggio">Menaggio</option>
                                    <option value="notizie-di-citta/merone">Merone</option>
                                    <option value="notizie-di-citta/misinto">misinto</option>
                                    <option value="notizie-di-citta/moltrasio">Moltrasio</option>
                                    <option value="notizie-di-citta/monguzzo">Monguzzo</option>
                                    <option value="notizie-di-citta/montano-lucino">Montano Lucino</option>
                                    <option value="notizie-di-citta/montemezzo">Montemezzo</option>
                                    <option value="notizie-di-citta/montorfano">Montorfano</option>
                                    <option value="notizie-di-citta/mozzate">Mozzate</option>
                                    <option value="notizie-di-citta/musso">Musso</option>
                                    <option value="notizie-di-citta/nesso">Nesso</option>
                                    <option value="notizie-di-citta/novedrate">Novedrate</option>
                                    <option value="notizie-di-citta/olgiate-comasco">Olgiate Comasco</option>
                                    <option value="notizie-di-citta/oltrona-di-san-mamette">Oltrona di San Mamette</option>
                                    <option value="notizie-di-citta/orsenigo">Orsenigo</option>
                                    <option value="notizie-di-citta/peglio">Peglio</option>
                                    <option value="notizie-di-citta/pellio-intelvi">Pellio Intelvi</option>
                                    <option value="notizie-di-citta/pianello-del-lario">Pianello del Lario</option>
                                    <option value="notizie-di-citta/pigra">Pigra</option>
                                    <option value="notizie-di-citta/plesio">Plesio</option>
                                    <option value="notizie-di-citta/pognana-lario">Pognana Lario</option>
                                    <option value="notizie-di-citta/ponna">Ponna</option>
                                    <option value="notizie-di-citta/ponte-lambro">Ponte Lambro</option>
                                    <option value="notizie-di-citta/porlezza">Porlezza</option>
                                    <option value="notizie-di-citta/proserpio">Proserpio</option>
                                    <option value="notizie-di-citta/pusiano">Pusiano</option>
                                    <option value="notizie-di-citta/ramponio-verna">Ramponio Verna</option>
                                    <option value="notizie-di-citta/rezzago">Rezzago</option>
                                    <option value="notizie-di-citta/rodero">Rodero</option>
                                    <option value="notizie-di-citta/ronago">Ronago</option>
                                    <option value="notizie-di-citta/rovellasca">Rovellasca</option>
                                    <option value="notizie-di-citta/rovello-porro">Rovello Porro</option>
                                    <option value="notizie-di-citta/sala-comacina">Sala Comacina</option>
                                    <option value="notizie-di-citta/san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
                                    <option value="notizie-di-citta/san-fedele-intelvi">San Fedele Intelvi</option>
                                    <option value="notizie-di-citta/san-fermo-della-battaglia">San Fermo della Battaglia</option>
                                    <option value="notizie-di-citta/san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
                                    <option value="notizie-di-citta/san-siro">San Siro</option>
                                    <option value="notizie-di-citta/scaria">Scaria</option>
                                    <option value="notizie-di-citta/schignano">Schignano</option>
                                    <option value="notizie-di-citta/senna-comasco">Senna Comasco</option>
                                    <option value="notizie-di-citta/solbiate">Solbiate</option>
                                    <option value="notizie-di-citta/sorico">Sorico</option>
                                    <option value="notizie-di-citta/sormano">Sormano</option>
                                    <option value="notizie-di-citta/stazzona">Stazzona</option>
                                    <option value="notizie-di-citta/tavernerio">Tavernerio</option>
                                    <option value="notizie-di-citta/torno">Torno</option>
                                    <option value="notizie-di-citta/tremezzina">Tremezzina</option>
                                    <option value="notizie-di-citta/trezzone">Trezzone</option>
                                    <option value="notizie-di-citta/turate">Turate</option>
                                    <option value="notizie-di-citta/uggiate-trevano">Uggiate-Trevano</option>
                                    <option value="notizie-di-citta/val-rezzo">Val Rezzo</option>
                                    <option value="notizie-di-citta/valbrona">Valbrona</option>
                                    <option value="notizie-di-citta/valmorea">Valmorea</option>
                                    <option value="notizie-di-citta/valsolda">Valsolda</option>
                                    <option value="notizie-di-citta/veleso">Veleso</option>
                                    <option value="notizie-di-citta/veniano">Veniano</option>
                                    <option value="notizie-di-citta/vercana">Vercana</option>
                                    <option value="notizie-di-citta/vertemate-con-minoprio">Vertemate con Minoprio</option>
                                    <option value="notizie-di-citta/villa-guardia">Villa Guardia</option>
                                    <option value="notizie-di-citta/zelbio">Zelbio</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	                    <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ciaocomo.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/CiaoComoVideo"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ciaocomo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ciaocomo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ciaocomo.it&amp;_wpnonce=46072ba719" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ciaocomo.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ciaocomo.it%2Fevento%2Fcaccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a CiaoComo</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di CiaoComo</p>
        </div>
                <a title="Registrati" href="https://www.ciaocomo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(199);
            // ]]> --></script>
    </div>
        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="CiaoComo - Notizie in tempo reale, news a como di cronaca, politica, economia" src="https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"></div>        </div>

		
<div class="row wrap-menu eventi-menu">
  <ul class="menu">
    <li><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/"><i class="fa fa-home"></i></a></li>  
      
    <li><a title="Altro" href="/category-evento/altro">Altro</a></li>
      
    <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
      
    <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
      
    <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
      
    <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
      
    <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
      
    <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
      
    <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
      
    <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
      
    <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
       </ul>
</div>
<div id="wrap-event-actions">
  <div class="event-search-input">
    <form  action="/" name="searchby" method="get">
      <input type="hidden" name="s" value="true" />
      <input type="hidden" name="ricerca" value="true" />
      <input type="hidden" name="post_type" value="evento" >
      <ul>
        <li>
          <input type="text" name="titolo" placeholder="Ricerca per evento">
        </li>
        <li>
          <select name="citta">
            <option value="" selected>Ricerca per città</option>
                        <option value="albavilla">Albavilla</option>
                        <option value="albese-con-cassano">Albese con Cassano</option>
                        <option value="albiolo">Albiolo</option>
                        <option value="alzate-brianza">Alzate Brianza</option>
                        <option value="anzano-del-parco">Anzano del Parco</option>
                        <option value="appiano-gentile">Appiano Gentile</option>
                        <option value="arosio">Arosio</option>
                        <option value="asso">Asso</option>
                        <option value="barni">Barni</option>
                        <option value="bellagio">Bellagio</option>
                        <option value="beregazzo-con-figliaro">Beregazzo con Figliaro</option>
                        <option value="binago">Binago</option>
                        <option value="blevio">Blevio</option>
                        <option value="bregnano">Bregnano</option>
                        <option value="brenna">Brenna</option>
                        <option value="brienno">Brienno</option>
                        <option value="brunate">Brunate</option>
                        <option value="bulgarograsso">Bulgarograsso</option>
                        <option value="cabiate">Cabiate</option>
                        <option value="cadorago">Cadorago</option>
                        <option value="caglio">Caglio</option>
                        <option value="cagno">Cagno</option>
                        <option value="campione-ditalia">Campione d'Italia</option>
                        <option value="cantu">Cantù</option>
                        <option value="canzo">Canzo</option>
                        <option value="capiago-intimiano">Capiago Intimiano</option>
                        <option value="carate-urio">Carate Urio</option>
                        <option value="carimate">Carimate</option>
                        <option value="carlazzo">Carlazzo</option>
                        <option value="carugo">Carugo</option>
                        <option value="casnate-con-bernate">Casnate con Bernate</option>
                        <option value="cassina-rizzardi">Cassina Rizzardi</option>
                        <option value="castelmarte">Castelmarte</option>
                        <option value="cavallasca">Cavallasca</option>
                        <option value="centro-valle-intelvi">Centro Valle Intelvi</option>
                        <option value="cermenate">Cermenate</option>
                        <option value="cernobbio">Cernobbio</option>
                        <option value="cirimido">Cirimido</option>
                        <option value="colverde">Colverde</option>
                        <option value="como">Como</option>
                        <option value="cremia">Cremia</option>
                        <option value="cucciago">Cucciago</option>
                        <option value="dizzasco">Dizzasco</option>
                        <option value="domaso">Domaso</option>
                        <option value="dongo">Dongo</option>
                        <option value="erba">Erba</option>
                        <option value="eupilio">Eupilio</option>
                        <option value="faggeto-lario">Faggeto Lario</option>
                        <option value="faloppio">Faloppio</option>
                        <option value="fenegro">Fenegrò</option>
                        <option value="fino-mornasco">Fino Mornasco</option>
                        <option value="fuori-provincia">Fuori provincia</option>
                        <option value="grandate">Grandate</option>
                        <option value="grandola-ed-uniti">Grandola ed Uniti</option>
                        <option value="gravedona-e-uniti">Gravedona e Uniti</option>
                        <option value="griante">Griante</option>
                        <option value="guanzate">Guanzate</option>
                        <option value="inverigo">Inverigo</option>
                        <option value="laglio">Laglio</option>
                        <option value="laino">Laino</option>
                        <option value="lanzo-dintelvi">Lanzo d'Intelvi</option>
                        <option value="lenno">Lenno</option>
                        <option value="limido-comasco">Limido Comasco</option>
                        <option value="lipomo">Lipomo</option>
                        <option value="lomazzo">Lomazzo</option>
                        <option value="luisago">Luisago</option>
                        <option value="lurago-derba">Lurago d'Erba</option>
                        <option value="lurago-derba-2">Lurago d'Erba</option>
                        <option value="lurago-marinone">Lurago Marinone</option>
                        <option value="lurate-caccivio">Lurate Caccivio</option>
                        <option value="magreglio">Magreglio</option>
                        <option value="mariano-comense">Mariano Comense</option>
                        <option value="maslianico">Maslianico</option>
                        <option value="menaggio">Menaggio</option>
                        <option value="merone">Merone</option>
                        <option value="moltrasio">Moltrasio</option>
                        <option value="monguzzo">Monguzzo</option>
                        <option value="montano-lucino">Montano Lucino</option>
                        <option value="montorfano">Montorfano</option>
                        <option value="musso">Musso</option>
                        <option value="nesso">Nesso</option>
                        <option value="novedrate">Novedrate</option>
                        <option value="olgiate-comasco">Olgiate Comasco</option>
                        <option value="orsenigo">Orsenigo</option>
                        <option value="pianello-del-lario">Pianello del Lario</option>
                        <option value="pigra">Pigra</option>
                        <option value="pognana">Pognana</option>
                        <option value="ponte-lambro">Ponte Lambro</option>
                        <option value="porlezza">Porlezza</option>
                        <option value="pusiano">Pusiano</option>
                        <option value="rezzago">Rezzago</option>
                        <option value="rodero">Rodero</option>
                        <option value="rogeno">Rogeno</option>
                        <option value="rovellasca">Rovellasca</option>
                        <option value="rovello-porro">Rovello Porro</option>
                        <option value="san-bartolomeo-valcavargna">San Bartolomeo Valcavargna</option>
                        <option value="san-fedele-intelvi">San Fedele Intelvi</option>
                        <option value="san-fermo-della-battaglia">San Fermo della Battaglia</option>
                        <option value="san-siro">San Siro</option>
                        <option value="schignano">Schignano</option>
                        <option value="senna-comasco">Senna Comasco</option>
                        <option value="solbiate">Solbiate</option>
                        <option value="sormano">Sormano</option>
                        <option value="tavernerio">Tavernerio</option>
                        <option value="torno">Torno</option>
                        <option value="tremezzina">Tremezzina</option>
                        <option value="turate">Turate</option>
                        <option value="uggiate-trevano">Uggiate Trevano</option>
                        <option value="valbrona">Valbrona</option>
                        <option value="valmorea">Valmorea</option>
                        <option value="valsolda">Valsolda</option>
                        <option value="vertemate-con-minoprio">Vertemate con Minoprio</option>
                        <option value="villa-guardia">Villa Guardia</option>
                        <option value="zelbio">Zelbio</option>
                      </select>
        </li>
        
        <li>
          <input  class="dpicker" name="data" placeholder="Ricerca per data">
        </li>
        <li>
          <input class="btn btn-default" type="submit" value="Cerca">
        </li>
      </ul>
    </form>
  </div>
   
  <div class="event-add-btn"> <a href="https://www.ciaocomo.it/segnala-evento/"><i class="fa fa-plus"></i> Aggiungi un evento </a> </div>
    
  
  
</div>
<section id="wrap-content" class="single eventi"  itemscope="" itemtype="http://schema.org/Event">

<div class="row testata-evento">
  <header>
    <div class="gradient-mask"></div>
		        	<img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.660x368.jpg" alt="eventi parco lura">            <div class="header-evento">
    <h2>Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione</h2>
     <p>          25/07/20  </p>

           </div>
  </header>
  <div class="banner"><div class="adunit" id="300x250-04" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div></div>
</div>
 
<div class="row content">
  <article id="content">

	   
      <header class="info"> 
                  <span itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.ciaocomo.it/eventi-a/cadorago/" rel="tag">Cadorago</a> , <a href="https://www.ciaocomo.it/eventi-a/cassina-rizzardi/" rel="tag">Cassina Rizzardi</a> , <a href="https://www.ciaocomo.it/eventi-a/cermenate/" rel="tag">Cermenate</a> , <a href="https://www.ciaocomo.it/eventi-a/guanzate/" rel="tag">Guanzate</a> , <a href="https://www.ciaocomo.it/eventi-a/lomazzo/" rel="tag">Lomazzo</a> , <a href="https://www.ciaocomo.it/eventi-a/rovellasca/" rel="tag">Rovellasca</a></span>: 
                  <span itemprop="location"> 
                
        </span>
        <span class="address">
                                </span>
        <meta itemprop="startDate" content="2020-07-25T00:00">
      </header>

                  <div class="share">
<!--          -->                <div class="addthis_inline_share_toolbox" data-url="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/"></div>
            </div>
 
                  <div id="post-entry">
          <div id="entry">
          <p>Sabato 25 luglio ci sarà la seconda caccia al tesoro al parco Lura. Dopo il successo del 27 giugno a cui hanno partecipato 70 persone, il centro biodiversità del parco Lura, gestito da Koinè cooperativa sociale, replica  l’appuntamento con il gioco a squadre “Sulle Orme de Il Barba”.</p>
<p>Saranno 12 le prove da superare per le squadre inviate via chat dagli organizzatori che manderanno poi le foto per provare di aver raggiunto il risultato di ogni tappa</p>
<p><strong>Iscrizione obbligatoria</strong>  <a id="LPlnk995497" href="https://docs.google.com/forms/d/e/1FAIpQLSeRDLGYyFI06ml6h0etqfbaYXXqSU4GuTA-HMHg1OGtEoW-BQ/viewform?fbclid=IwAR1yGQKL5o0EAnlKlOHoslkivkzrNxhw1RnMEPRvShwQf1yd-a9MiMCHsbg">https://docs.google.com/forms/d/e/1FAIpQLSeRDLGYyFI06ml6h0etqfbaYXXqSU4GuTA-HMHg1OGtEoW-BQ/viewform?fbclid=IwAR1yGQKL5o0EAnlKlOHoslkivkzrNxhw1RnMEPRvShwQf1yd-a9MiMCHsbg</a></p>
<div>
<div dir="ltr">
<div>
<p><strong>QUANDO:</strong> Il gioco avrà luogo il 25 luglio in due turni: dalle 10 alle 12.30 o dalle 15.00 alle 17.30.<br />
In caso di mal tempo verrà rinviato a data da definirsi che verrà comunicata prontamente.</p>
<p><strong>CHI PUO’ PARTECIPARE:</strong> chiunque abbia voglia di muoversi nella Natura e nei centri storici.<br />
Sono ammesse squadre formate da massimo 10 persone.</p>
<p><strong>PARTENZA:</strong> i partecipanti potranno partire dal centro di un paese a scelta tra quelli dei Comuni del Parco (Cassina Rizzardi, Guanzate, Lomazzo, Cadorago, Bregnano, Cermenate, Rovello Porro, Rovellasca, Saronno, Caronno Pertusella. Lainate e Garbagnate) e loro frazioni.</p>
<p><strong>MODALITA’ DI GIOCO:</strong><br />
– i partecipanti dovranno spostarsi esclusivamente a piedi o in bicicletta;<br />
– ad ogni squadra saranno inviate via whatsapp le diverse prove da svolgere. Ogni nuova prova sarà inviata solamente alla ricezione dei risultati della prova precedente;<br />
– le prove da superare saranno in totale 12;<br />
– durante il gioco è severamente vietato strappare la vegetazione o disturbare gli animali, è invece consentito raccogliere materiale già caduto a terra come rametti e foglie secche;<br />
– verrà premiata la qualità delle prove e non la velocità con cui saranno svolte;<br />
– le squadre, partecipanti a ciascun turno, partiranno tutte insieme all’orario di inizio indicato (ore 10.00 per il primo turno e ore 15.00 per il secondo turno). Potranno svolgere le prove entro un massimo di 2 ore e mezza. Oltre tale tempo, i risultati delle prove non saranno più ammesse. L’ultima prova sarà inviata circa 30 minuti prima del termine della gara;<br />
– il numero di cellulare di riferimento sarà comunicato durante la giornata del 26 giugno. Sarà utilizzato solo per l’invio e la ricezione delle prove. Non saranno fornite informazioni o aiuti sullo svolgimento delle stesse;<br />
– una giuria di esperti valuterà le prove e le prime tre squadre per ciascun turno riceveranno un simpatico premio, da ritirare presso il Centro Biodiversità di Lomazzo durante una domenica di apertura!<br />
– la classifica sarà consultabile online sui canali social del Centro della Biodiversità (<a href="https://www.facebook.com/centrobioparcolura">Facebook</a> e Instagram)</p>
</div>
<div></div>
</div>
</div>
          </div>
      </div>
      
      	        <div class="segnala-evento">
      <h4>Vuoi segnalare il tuo evento gratuitamente?</h4>
      <p>   <a title="Segnala Evento" href="https://www.ciaocomo.it/segnala-evento/">clicca qui e compila il modulo!</a></p>
      </div>
            
      
      <div id="map-canvas"></div>
 

       
    </article>
    
<aside class="wrap-sidebar-right eventi">
  <div class="sb-widget-box sb-box-01">
 <div class="pct-banner" id="pct-300x250-01">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(197);
    // ]]> --></script>
</div>
  </div>
    <div class="sb-widget-box">   
    <div id="slides">
      <div class="slides_container">
                <div class='slide' style="display:"> 
        <a href="https://www.ciaocomo.it/evento/carpe-koi-un-aperitivo-appennello-dipingi-una-serata-divertente/" class="sb-eventi-img" title="Carpe Koi, un aperitivo Appennello. Dipingi una serata divertente"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-officina-172867.316x176.jpg" alt="eventi officina"></a>           <h3 class="sb-eventi-title"><a title="Carpe Koi, un aperitivo Appennello. Dipingi una serata divertente"   href="https://www.ciaocomo.it/evento/carpe-koi-un-aperitivo-appennello-dipingi-una-serata-divertente/">Carpe Koi, un aperitivo Appennello. Dipingi una serata divertente</a></h3>
          <p>
                        	16/07                      </p>
          <a href="https://www.ciaocomo.it/evento/carpe-koi-un-aperitivo-appennello-dipingi-una-serata-divertente/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/carpe-koi-un-aperitivo-appennello-dipingi-una-serata-divertente/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.ciaocomo.it/evento/doc-grumello-renzo-piano/" class="sb-eventi-img" title="DOC Grumello &#8211; RENZO PIANO"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-cinema-172823.316x176.jpg" alt="eventi Cinema"></a>           <h3 class="sb-eventi-title"><a title="DOC Grumello &#8211; RENZO PIANO"   href="https://www.ciaocomo.it/evento/doc-grumello-renzo-piano/">DOC Grumello &#8211; RENZO PIANO</a></h3>
          <p>
                        	19/07                      </p>
          <a href="https://www.ciaocomo.it/evento/doc-grumello-renzo-piano/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/doc-grumello-renzo-piano/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.ciaocomo.it/evento/griante-e-stendhal-visita-guidata/" class="sb-eventi-img" title="Griante e Stendhal &#8211; visita guidata"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-visita-guidata-172836.316x176.jpg" alt="eventi visita guidata"></a>           <h3 class="sb-eventi-title"><a title="Griante e Stendhal &#8211; visita guidata"   href="https://www.ciaocomo.it/evento/griante-e-stendhal-visita-guidata/">Griante e Stendhal &#8211; visita guidata</a></h3>
          <p>
                        	19/07                      </p>
          <a href="https://www.ciaocomo.it/evento/griante-e-stendhal-visita-guidata/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/griante-e-stendhal-visita-guidata/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/" class="sb-eventi-img" title="Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-parco-lura-172972.316x176.jpg" alt="eventi parco lura"></a>           <h3 class="sb-eventi-title"><a title="Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione"   href="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/">Caccia al tesoro al Parco Lura il 25 luglio. Seconda edizione</a></h3>
          <p>
                        	25/07                      </p>
          <a href="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.ciaocomo.it/evento/caccia-al-tesoro-al-parco-lura-il-25-luglio-seconda-edizione/">SCOPRI DETTAGLI</a></h3>
        </div>
              </div>
      <a href="#" title="Prossimo Evento" class="prev"><i class="fa fa-arrow-left"></i></a> 
      <a href="#" title="Evento Precedente" class="next"><i class="fa fa-arrow-right"></i> </div>
  </div>
   
    <div class="row sb-widget-box banner">
    <div class="fb-page" data-href="https://www.facebook.com/ciaocomo" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/ciaocomo"><a href="https://www.facebook.com/ciaocomo">CiaoComo</a></blockquote>
      </div>
    </div>
  </div>
    <div class="sb-widget-box">
 	<div class="adunit" id="300x600-01" data-targeting='{"sezione":"eventi,CC","sito":"ciaocomo.it"}' data-dimensions="300x600"></div>  </div>
</aside></div>

<div class="row">  
  <ul class="wrap-r4-eventi">
        <li class="item-r4-eventi-ev-nomarg">
      <h3><a href="https://www.ciaocomo.it/category-evento/cinema/" rel="tag">Cinema</a></h3>
                <a href="https://www.ciaocomo.it/evento/copia-di-copia-di-doc-grumello-moriyama-san/" class="sb-eventi-img" title="DOC Grumello &#8211; IL PIANETA IN MARE">
         <img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-cinema-172822.316x176.jpg" alt="eventi Cinema">          </a> 
                 <h4><a href="https://www.ciaocomo.it/eventi-a/como/" rel="tag">Como</a></h4>
      <h5>
        17/07      </h5>
      <h2> <a  href="https://www.ciaocomo.it/evento/copia-di-copia-di-doc-grumello-moriyama-san/" title="DOC Grumello &#8211; IL PIANETA IN MARE">
        DOC Grumello &#8211; IL PIANETA IN MARE        </a></h2>
    </li>
        <li class="item-r4-eventi-ev-nomarg">
      <h3><a href="https://www.ciaocomo.it/category-evento/cinema/" rel="tag">Cinema</a></h3>
                <a href="https://www.ciaocomo.it/evento/un-giorno-di-pioggia-a-new-york-cinema-allaperto/" class="sb-eventi-img" title="Un giorno di pioggia a New York &#8211; Cinema all&#8217;aperto">
         <img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-cinema-172978.316x176.jpg" alt="eventi Cinema">          </a> 
                 <h4><a href="https://www.ciaocomo.it/eventi-a/como/" rel="tag">Como</a></h4>
      <h5>
        15/07 &raquo; 17/07      </h5>
      <h2> <a  href="https://www.ciaocomo.it/evento/un-giorno-di-pioggia-a-new-york-cinema-allaperto/" title="Un giorno di pioggia a New York &#8211; Cinema all&#8217;aperto">
        Un giorno di pioggia a New York &#8211; Cinema all&#8217;aperto        </a></h2>
    </li>
        <li class="item-r4-eventi-ev-nomarg">
      <h3><a href="https://www.ciaocomo.it/category-evento/cultura/" rel="tag">Cultura</a></h3>
                <a href="https://www.ciaocomo.it/evento/serata-in-onore-di-andrea-camilleri/" class="sb-eventi-img" title="Serata in onore di Andrea  Camilleri">
         <img src="https://www.ciaocomo.it/photogallery_new/images/2020/07/eventi-camilleri-172865.316x176.jpg" alt="eventi camilleri">          </a> 
                 <h4><a href="https://www.ciaocomo.it/eventi-a/erba/" rel="tag">Erba</a></h4>
      <h5>
        16/07      </h5>
      <h2> <a  href="https://www.ciaocomo.it/evento/serata-in-onore-di-andrea-camilleri/" title="Serata in onore di Andrea  Camilleri">
        Serata in onore di Andrea  Camilleri        </a></h2>
    </li>
        <li class="item-r4-eventi-ev-margin">
      <h3><a href="https://www.ciaocomo.it/category-evento/spettacoliconcerti/" rel="tag">Spettacoli&amp;Concerti</a></h3>
                <a href="https://www.ciaocomo.it/evento/grumello-jazz-camilla-barbarito/" class="sb-eventi-img" title="Grumello Jazz &#8211; Camilla Barbarito">
         <img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/eventi-jazz-grumello-172266.316x176.jpg" alt="eventi jazz grumello">          </a> 
                 <h4><a href="https://www.ciaocomo.it/eventi-a/como/" rel="tag">Como</a></h4>
      <h5>
        26/07      </h5>
      <h2> <a  href="https://www.ciaocomo.it/evento/grumello-jazz-camilla-barbarito/" title="Grumello Jazz &#8211; Camilla Barbarito">
        Grumello Jazz &#8211; Camilla Barbarito        </a></h2>
    </li>
      </ul>
</div>  

<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/slides.min.jquery.js"></script> 
<script type='text/javascript'>
	jQuery(function(){
		jQuery('.wrap-sidebar-right.eventi #slides').slides({
			preload: true,
			preloadImage: 'https://www.ciaocomo.it/wp-content/themes/edidesk/img/cosa-fare/slider/loading-white.gif',
			play: 5000,
			pause: 2500,
			hoverPause: true,
		});
	});
</script>




    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="CiaoComo" src="https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ciaocomo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ciaocomo.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
						                            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
						                            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
						                            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
						                            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
						                            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio Como" href="https://www.ciaocomo.it/notizie-como/sport/calcio-como/">Calcio Como</a></li>
						                            <li><a  title="Pallacanestro Cantù" href="https://www.ciaocomo.it/notizie-como/sport/pallacanestro-cantu/">Pallacanestro Cantù</a></li>
						                            <li><a  title="Pallavolo" href="https://www.ciaocomo.it/notizie-como/sport/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.ciaocomo.it/notizie-como/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Altri sport" href="https://www.ciaocomo.it/notizie-como/sport/altri-sport/">Altri sport</a></li>
						                            <li><a  title="Sport Magazine" href="https://www.ciaocomo.it/notizie-como/sport/sport-magazine/">Sport Magazine</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.ciaocomo.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Como" href="/notizie-di-citta/como">Como</a></li>
						                            <li><a  title="Cantù" href="/notizie-di-citta/cantu">Cantù</a></li>
						                            <li><a  title="Mariano Comense" href="/notizie-di-citta/mariano-comense">Mariano Comense</a></li>
						                            <li><a  title="Erba" href="/notizie-di-citta/erba">Erba</a></li>
						                            <li><a  title="Olgiate Comasco" href="/notizie-di-citta/olgiate-comasco">Olgiate Comasco</a></li>
						                            <li><a  title="Lurate Caccivio" href="/notizie-di-citta/lurate-caccivio">Lurate Caccivio</a></li>
						                            <li><a  title="Fino Mornasco" href="/notizie-di-citta/fino-mornasco">Fino Mornasco</a></li>
						                            <li><a  title="Lomazzo" href="/notizie-di-citta/lomazzo">Lomazzo</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Home</a></li>
						                            <li><a title="Altro" href="/category-evento/altro">Altro</a></li>
						                            <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
						                            <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
						                            <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>CiaoComo</strong></h4>
      <p>Copyright © 2006 - 2020 - Testata Associata Anso<br>
CiaoComo.it è un marchio di Radio Studio Vivo S.r.l. <br>
Viale Varese, 79 – 22100 Como P.IVA 01311550139 <br>
Testata registrata al tribunale di Como n. 28/01 del 8/11/2001 <br><br>
Direttore responsabile Marco Romualdi</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ciaocomo.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.ciaocomo.it/invia-una-notizia/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.ciaocomo.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ciaocomo.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(200);
            // ]]> -->
        </script>
    </div>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'CiaoComo',
        'Publisher Logo': 'https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ciaocomo&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '877823669013136',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<link rel="stylesheet" href="https://www.ciaocomo.it/wp-content/themes/edidesk/css/jquery-ui.1.11.4.css" type="text/css" media="all" />
<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/jquery-ui.1.11.4.js"></script>
<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/jquery.ui.datepicker.min.js"></script>
<script src="https://www.ciaocomo.it/wp-content/themes/edidesk/js/datepicker-it.js"></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/all-init.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/testads.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '227457569',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
