<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg"><meta name="thumb" content="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg"><meta property="og:image" content="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg"><meta property="og:image:type" content="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg"><meta name="twitter:image" content="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>Rosa Sciocchin&#039; - Letizia Marzorati, musica a Sarajevo - CiaoComo</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=50'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-77952297-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
   <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f564278a2d54400112ddff2&product=sop' async='async'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XJZHG7BMZL"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XJZHG7BMZL');
</script><meta property="fb:app_id" content="877823669013136" />
<link rel="alternate" type="application/rss+xml" title="CiaoComoNotizie in tempo reale, news a como di cronaca, politica, economia RSS Feed" href="https://www.ciaocomo.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Podcast della tredicesima puntata di Rosa Sciocchin&#039;. Ospite Letizia Marzorati, tra concerti, impegno sociale e risate" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rosa Sciocchin&#039; - Letizia Marzorati, musica a Sarajevo - CiaoComo" />
	<meta property="og:description" content="Podcast della tredicesima puntata di Rosa Sciocchin&#039;. Ospite Letizia Marzorati, tra concerti, impegno sociale e risate" />
	<meta property="og:url" content="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" />
	<meta property="og:site_name" content="CiaoComo" />
	<meta property="article:published_time" content="2020-12-17T12:26:34+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ciaocomo.it/#website","url":"https://www.ciaocomo.it/","name":"CiaoComo","description":"Notizie in tempo reale, news a como di cronaca, politica, economia","potentialAction":[{"@type":"SearchAction","target":"https://www.ciaocomo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/#webpage","url":"https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/","name":"Rosa Sciocchin' - Letizia Marzorati, musica a Sarajevo - CiaoComo","isPartOf":{"@id":"https://www.ciaocomo.it/#website"},"datePublished":"2020-12-17T12:26:34+00:00","dateModified":"2020-12-17T12:26:34+00:00","author":{"@id":"https://www.ciaocomo.it/#/schema/person/a359ca3de9b24cfe91f3879f8823746b"},"description":"Podcast della tredicesima puntata di Rosa Sciocchin'. Ospite Letizia Marzorati, tra concerti, impegno sociale e risate","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/"]}]},{"@type":["Person"],"@id":"https://www.ciaocomo.it/#/schema/person/a359ca3de9b24cfe91f3879f8823746b","name":"Alessia Roversi","image":{"@type":"ImageObject","@id":"https://www.ciaocomo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/663c6333cdad243bb26ad4359c6173dd?s=96&d=mm&r=g","caption":"Alessia Roversi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CiaoComo &raquo; Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo Feed dei commenti" href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/style.css?ver=1599489649' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/commons.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk-child/css/custom.css?ver=1606823040' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ciaocomo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/commons.js?ver=1599489861'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk-child/js/custom.js?ver=1590157858'></script>
<link rel='https://api.w.org/' href='https://www.ciaocomo.it/wp-json/' />
<link rel='shortlink' href='https://www.ciaocomo.it/?p=206249' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2F2020%2F12%2F17%2Frosa-sciocchin-letizia-marzorati-musica-a-sarajevo%2F206249%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2F2020%2F12%2F17%2Frosa-sciocchin-letizia-marzorati-musica-a-sarajevo%2F206249%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/amp/"></head>
<body class="post-template-default single single-post postid-206249 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
                                <li><a title="Sport" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.ciaocomo.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Como" href="https://www.ciaocomo.it/aree/como/">Como</a></li><li><a title="Canturino" href="https://www.ciaocomo.it/aree/canturino/">Canturino</a></li><li><a title="Erbese" href="https://www.ciaocomo.it/aree/erbese/">Erbese</a></li><li><a title="Lago" href="https://www.ciaocomo.it/aree/lago/">Lago</a></li><li><a title="Olgiatese" href="https://www.ciaocomo.it/aree/olgiatese/">Olgiatese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.ciaocomo.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo" href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg" alt="Letizia Marzorati - Rosa Sciocchin"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Radio</h4>                           <h2><a title="Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo" href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/">Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Salute &#038; Società n. 39" href="https://www.ciaocomo.it/2020/12/17/salute-societa-n-39/206206/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/salute-e-societa-177824.660x368.jpg" alt="salute e società"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Salute</h4>                           <h2><a title="Salute &#038; Società n. 39" href="https://www.ciaocomo.it/2020/12/17/salute-societa-n-39/206206/">Salute &#038; Società n. 39</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="&#8220;Non Lasciamoli Soli”, un’opportunità per sconfiggere l’isolamento sociale" href="https://www.ciaocomo.it/2020/12/17/non-lasciamoli-soli-unopportunita-per-sconfiggere-lisolamento-sociale/206244/">
                      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img alt="Youtube" src="https://img.youtube.com/vi/pYwLdGVkQI8/maxresdefault.jpg"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Notizie</h4>                           <h2><a title="&#8220;Non Lasciamoli Soli”, un’opportunità per sconfiggere l’isolamento sociale" href="https://www.ciaocomo.it/2020/12/17/non-lasciamoli-soli-unopportunita-per-sconfiggere-lisolamento-sociale/206244/">&#8220;Non Lasciamoli Soli”, un’opportunità per sconfiggere l’isolamento sociale</a> <a class="mm-link" title="&#8220;Non Lasciamoli Soli”, un’opportunità per sconfiggere l’isolamento sociale"  href="https://www.ciaocomo.it/2020/12/17/non-lasciamoli-soli-unopportunita-per-sconfiggere-lisolamento-sociale/206244/">video</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Un Dono a Natale, il progetto di solidarietà di Amici di Como" href="https://www.ciaocomo.it/2020/12/17/un-dono-a-natale-il-progetto-di-solidarieta-di-amici-di-como/206240/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177844.660x368.jpg" alt="Un dono a Natale - Amici di Como"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Notizie</h4>                           <h2><a title="Un Dono a Natale, il progetto di solidarietà di Amici di Como" href="https://www.ciaocomo.it/2020/12/17/un-dono-a-natale-il-progetto-di-solidarieta-di-amici-di-como/206240/">Un Dono a Natale, il progetto di solidarietà di Amici di Como</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Ciao Nonni 17 Dicembre &#8211; Nonna Donatella" href="https://www.ciaocomo.it/video/ciao-nonni-17-dicembre-nonna-donatella/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/VLsPbIGjtLo/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Ciao Nonni 17 Dicembre &#8211; Nonna Donatella" href="https://www.ciaocomo.it/video/ciao-nonni-17-dicembre-nonna-donatella/">
          Ciao Nonni 17 Dicembre &#8211; Nonna Donatella          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Como" href="https://www.ciaocomo.it/notizie-di-citta/como/">Como</a></li>
			                                <li><a title="Cantù" href="https://www.ciaocomo.it/notizie-di-citta/cantu/">Cantù</a></li>
			                                <li><a title="Mariano Comense" href="https://www.ciaocomo.it/notizie-di-citta/mariano-comense/">Mariano Comense</a></li>
			                                <li><a title="Erba" href="https://www.ciaocomo.it/notizie-di-citta/erba/">Erba</a></li>
			                                <li><a title="Olgiate Comasco" href="https://www.ciaocomo.it/notizie-di-citta/olgiate-comasco/">Olgiate Comasco</a></li>
			                                <li><a title="Lurate Caccivio" href="https://www.ciaocomo.it/notizie-di-citta/lurate-caccivio/">Lurate Caccivio</a></li>
			                                <li><a title="Fino Mornasco" href="https://www.ciaocomo.it/notizie-di-citta/fino-mornasco/">Fino Mornasco</a></li>
			                                <li><a title="Lomazzo" href="https://www.ciaocomo.it/notizie-di-citta/lomazzo/">Lomazzo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-radio"><a title="Radio" href="/radio/">Radio</a></li>
<li id="main-menu-05"><a title="On Air" href="/player/">On Air</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
	            <li><a title="Radio" href="/radio/">Radio <i class="fa fa-caret-down"></i></a>
	<ul class="sub-menu">
        		<li><a title="Ciao Domenica" href="https://www.ciaocomo.it/radio/ciao-domenica/">Ciao Domenica</a></li>
        		<li><a title="Conversescion" href="https://www.ciaocomo.it/radio/conversescion/">Conversescion</a></li>
        		<li><a title="Generazioni" href="https://www.ciaocomo.it/radio/generazioni/">Generazioni</a></li>
        		<li><a title="Il muro del suono" href="https://www.ciaocomo.it/radio/il-muro-del-suono/">Il muro del suono</a></li>
        		<li><a title="La classifica" href="https://www.ciaocomo.it/radio/la-classifica/">La classifica</a></li>
        		<li><a title="Megahit" href="https://www.ciaocomo.it/radio/megahit/">Megahit</a></li>
        		<li><a title="Pre-ci-si" href="https://www.ciaocomo.it/radio/pre-ci-si/">Pre-ci-si</a></li>
        		<li><a title="Sai di Como" href="https://www.ciaocomo.it/radio/sai-di-como/">Sai di Como</a></li>
        		<li><a title="Siamo Fatti Così" href="https://www.ciaocomo.it/radio/siamo-fatti-cosi/">Siamo Fatti Così</a></li>
        		<li><a title="Rosa Sciocchin'" href="https://www.ciaocomo.it/radio/rosa-sciocchin/">Rosa Sciocchin'</a></li>
        		<li><a title="Stanze di Cinema" href="https://www.ciaocomo.it/radio/stanze-di-cinema/">Stanze di Cinema</a></li>
        		<li><a title="La Gozadera" href="https://www.ciaocomo.it/radio/la_gozadera/">La Gozadera</a></li>
        		<li><a title="Sisters on trip" href="https://www.ciaocomo.it/radio/sistersontrip/">Sisters on trip</a></li>
        		<li><a title="Como Eventi" href="https://www.ciaocomo.it/radio/como-eventi/">Como Eventi</a></li>
        		<li><a title="Radiobagno" href="https://www.ciaocomo.it/radio/radio-bagno/">Radiobagno</a></li>
        		<li><a title="La Scintilla" href="https://www.ciaocomo.it/radio/la-scintilla/">La Scintilla</a></li>
        		<li><a title="YouBeat" href="https://www.ciaocomo.it/radio/youbeat/">YouBeat</a></li>
        		<li><a title="Rock in box" href="https://www.ciaocomo.it/radio/rockinbox/">Rock in box</a></li>
        		<li><a title="Into the pink" href="https://www.ciaocomo.it/radio/into-the-pink/">Into the pink</a></li>
        		<li><a title="El Merendero" href="https://www.ciaocomo.it/radio/el-merendero/">El Merendero</a></li>
        		<li><a title="W.Ha.T" href="https://www.ciaocomo.it/radio/what/">W.Ha.T</a></li>
        		<li><a title="Zenzero &amp; Cannella" href="https://www.ciaocomo.it/radio/zenzero-e-cannella/">Zenzero &amp; Cannella</a></li>
        		<li><a title="Ciao Notte" href="https://www.ciaocomo.it/radio/ciao-notte/">Ciao Notte</a></li>
        		<li><a title="Modalità Offline" href="https://www.ciaocomo.it/radio/modalita-offline/">Modalità Offline</a></li>
        		<li><a title="Ciaocomo di Mattina" href="https://www.ciaocomo.it/radio/ciaocomo-di-mattina/">Ciaocomo di Mattina</a></li>
        	</ul>
</li>

                <li><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="5 cose su Lario e dintorni" href="https://www.ciaocomo.it/rubriche/5cose/">5 cose su Lario e dintorni</a></li>
                                    <li><a   title="118" href="https://www.ciaocomo.it/rubriche/118/">118</a></li>
                                    <li><a   title="Belli come Il Sole" href="https://www.ciaocomo.it/rubriche/persone-in-connessione/">Belli come Il Sole</a></li>
                                    <li><a   title="EasyMouse" href="https://www.ciaocomo.it/rubriche/easymouse/">EasyMouse</a></li>
                                    <li><a   title="Il mio medico" href="https://www.ciaocomo.it/rubriche/il-mio-medico/">Il mio medico</a></li>
                                    <li><a   title="Oltre lo sguardo" href="https://www.ciaocomo.it/rubriche/oltre-lo-sguardo/">Oltre lo sguardo</a></li>
                                    <li><a   title="Va pensiero" href="https://www.ciaocomo.it/rubriche/va-pensiero/">Va pensiero</a></li>
                                    <li><a   title="Spazio al femminile" href="https://www.ciaocomo.it/rubriche/spazio-al-femminile/">Spazio al femminile</a></li>
                                    <li><a   title="Volontario in effemme" href="https://www.ciaocomo.it/rubriche/volontario-in-effemme/">Volontario in effemme</a></li>
                                    <li><a   title="Salute &amp; Società" href="https://www.ciaocomo.it/rubriche/salute-societa/">Salute &amp; Società</a></li>
                                    <li><a   title="Un Lario da gustare" href="https://www.ciaocomo.it/rubriche/lariodagustare/">Un Lario da gustare</a></li>
                                    <li><a   title="Le api dell'invisibile" href="https://www.ciaocomo.it/rubriche/apidellinvisibile/">Le api dell'invisibile</a></li>
                                    <li><a   title="TRAVELCHEF" href="https://www.ciaocomo.it/rubriche/travelchef/">TRAVELCHEF</a></li>
                                    <li><a   title="I Love my Job" href="https://www.ciaocomo.it/rubriche/i-love-my-job/">I Love my Job</a></li>
                                    <li><a   title="Cookin' Music" href="https://www.ciaocomo.it/rubriche/cookin-music/">Cookin' Music</a></li>
                                    <li><a   title="Il Dono" href="https://www.ciaocomo.it/rubriche/il-dono/">Il Dono</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.ciaocomo.it/necrologie/">Necrologie</a></li>
	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Como">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albavilla">Albavilla</option>
                                    <option value="notizie-di-citta/albese-con-cassano">Albese con Cassano</option>
                                    <option value="notizie-di-citta/albiolo">Albiolo</option>
                                    <option value="notizie-di-citta/alserio">Alserio</option>
                                    <option value="notizie-di-citta/alta-valle-intelvi">Alta Valle Intelvi</option>
                                    <option value="notizie-di-citta/alzate-brianza">Alzate Brianza</option>
                                    <option value="notizie-di-citta/annone-brianza">annone brianza</option>
                                    <option value="notizie-di-citta/anzano-del-parco">Anzano del Parco</option>
                                    <option value="notizie-di-citta/appiano-gentile">Appiano Gentile</option>
                                    <option value="notizie-di-citta/argegno">Argegno</option>
                                    <option value="notizie-di-citta/arosio">Arosio</option>
                                    <option value="notizie-di-citta/asso">Asso</option>
                                    <option value="notizie-di-citta/barni">Barni</option>
                                    <option value="notizie-di-citta/bellagio">Bellagio</option>
                                    <option value="notizie-di-citta/bellano">Bellano</option>
                                    <option value="notizie-di-citta/bene-lario">Bene Lario</option>
                                    <option value="notizie-di-citta/beregazzo-con-figliaro">Beregazzo con Figliaro</option>
                                    <option value="notizie-di-citta/binago">Binago</option>
                                    <option value="notizie-di-citta/bizzarone">Bizzarone</option>
                                    <option value="notizie-di-citta/blessagno">Blessagno</option>
                                    <option value="notizie-di-citta/blevio">Blevio</option>
                                    <option value="notizie-di-citta/bregnano">Bregnano</option>
                                    <option value="notizie-di-citta/brenna">Brenna</option>
                                    <option value="notizie-di-citta/brienno">Brienno</option>
                                    <option value="notizie-di-citta/brunate">Brunate</option>
                                    <option value="notizie-di-citta/bulgarograsso">Bulgarograsso</option>
                                    <option value="notizie-di-citta/cabiate">Cabiate</option>
                                    <option value="notizie-di-citta/cadorago">Cadorago</option>
                                    <option value="notizie-di-citta/caglio">Caglio</option>
                                    <option value="notizie-di-citta/cagno">Cagno</option>
                                    <option value="notizie-di-citta/campione-ditalia">Campione d'Italia</option>
                                    <option value="notizie-di-citta/cantu">Cantù</option>
                                    <option value="notizie-di-citta/canzo">Canzo</option>
                                    <option value="notizie-di-citta/capiago-intimiano">Capiago Intimiano</option>
                                    <option value="notizie-di-citta/carate-urio">Carate Urio</option>
                                    <option value="notizie-di-citta/carbonate">Carbonate</option>
                                    <option value="notizie-di-citta/carimate">Carimate</option>
                                    <option value="notizie-di-citta/carlazzo">Carlazzo</option>
                                    <option value="notizie-di-citta/carugo">Carugo</option>
                                    <option value="notizie-di-citta/casasco-dintelvi">Casasco d'Intelvi</option>
                                    <option value="notizie-di-citta/caslino-derba">Caslino d'Erba</option>
                                    <option value="notizie-di-citta/casnate-con-bernate">Casnate con Bernate</option>
                                    <option value="notizie-di-citta/cassina-rizzardi">Cassina Rizzardi</option>
                                    <option value="notizie-di-citta/castelmarte">Castelmarte</option>
                                    <option value="notizie-di-citta/castelnuovo-bozzente">Castelnuovo Bozzente</option>
                                    <option value="notizie-di-citta/castiglione-dintelvi">Castiglione d'Intelvi</option>
                                    <option value="notizie-di-citta/cavallasca">Cavallasca</option>
                                    <option value="notizie-di-citta/cavargna">Cavargna</option>
                                    <option value="notizie-di-citta/centro-valle-intelvi">Centro Valle Intelvi</option>
                                    <option value="notizie-di-citta/cerano-dintelvi">Cerano d'Intelvi</option>
                                    <option value="notizie-di-citta/cermenate">Cermenate</option>
                                    <option value="notizie-di-citta/cernobbio">Cernobbio</option>
                                    <option value="notizie-di-citta/cesana-brianza">Cesana Brianza</option>
                                    <option value="notizie-di-citta/chiasso">chiasso</option>
                                    <option value="notizie-di-citta/cirimido">Cirimido</option>
                                    <option value="notizie-di-citta/claino-con-osteno">Claino con Osteno</option>
                                    <option value="notizie-di-citta/colico">colico</option>
                                    <option value="notizie-di-citta/colverde">Colverde</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/corrido">Corrido</option>
                                    <option value="notizie-di-citta/costamasnaga">Costamasnaga</option>
                                    <option value="notizie-di-citta/cremia">Cremia</option>
                                    <option value="notizie-di-citta/cucciago">Cucciago</option>
                                    <option value="notizie-di-citta/cusino">Cusino</option>
                                    <option value="notizie-di-citta/dizzasco">Dizzasco</option>
                                    <option value="notizie-di-citta/domaso">Domaso</option>
                                    <option value="notizie-di-citta/dongo">Dongo</option>
                                    <option value="notizie-di-citta/dosso-del-liro">Dosso del Liro</option>
                                    <option value="notizie-di-citta/erba">Erba</option>
                                    <option value="notizie-di-citta/eupilio">Eupilio</option>
                                    <option value="notizie-di-citta/faggeto-lario">Faggeto Lario</option>
                                    <option value="notizie-di-citta/faloppio">Faloppio</option>
                                    <option value="notizie-di-citta/fenegro">Fenegrò</option>
                                    <option value="notizie-di-citta/figino-serenza">Figino Serenza</option>
                                    <option value="notizie-di-citta/fino-mornasco">Fino Mornasco</option>
                                    <option value="notizie-di-citta/fuori-provincia">Fuori Provincia</option>
                                    <option value="notizie-di-citta/garzeno">Garzeno</option>
                                    <option value="notizie-di-citta/gera-lario">Gera Lario</option>
                                    <option value="notizie-di-citta/grandate">Grandate</option>
                                    <option value="notizie-di-citta/grandola-ed-uniti">Grandola ed Uniti</option>
                                    <option value="notizie-di-citta/gravedona-ed-uniti">Gravedona ed Uniti</option>
                                    <option value="notizie-di-citta/griante">Griante</option>
                                    <option value="notizie-di-citta/guanzate">Guanzate</option>
                                    <option value="notizie-di-citta/inverigo">Inverigo</option>
                                    <option value="notizie-di-citta/laglio">Laglio</option>
                                    <option value="notizie-di-citta/laino">Laino</option>
                                    <option value="notizie-di-citta/lambrugo">Lambrugo</option>
                                    <option value="notizie-di-citta/lanzo-dintelvi">Lanzo d'Intelvi</option>
                                    <option value="notizie-di-citta/lasnigo">Lasnigo</option>
                                    <option value="notizie-di-citta/lenno">Lenno</option>
                                    <option value="notizie-di-citta/lezzeno">Lezzeno</option>
                                    <option value="notizie-di-citta/limido-comasco">Limido Comasco</option>
                                    <option value="notizie-di-citta/lipomo">Lipomo</option>
                                    <option value="notizie-di-citta/livo">Livo</option>
                                    <option value="notizie-di-citta/locate-varesino">Locate Varesino</option>
                                    <option value="notizie-di-citta/lomazzo">Lomazzo</option>
                                    <option value="notizie-di-citta/longone-al-segrino">Longone al Segrino</option>
                                    <option value="notizie-di-citta/luisago">Luisago</option>
                                    <option value="notizie-di-citta/lurago-derba">Lurago d'Erba</option>
                                    <option value="notizie-di-citta/lurago-marinone">Lurago Marinone</option>
                                    <option value="notizie-di-citta/lurate-caccivio">Lurate Caccivio</option>
                                    <option value="notizie-di-citta/magreglio">Magreglio</option>
                                    <option value="notizie-di-citta/mariano-comense">Mariano Comense</option>
                                    <option value="notizie-di-citta/maslianico">Maslianico</option>
                                    <option value="notizie-di-citta/menaggio">Menaggio</option>
                                    <option value="notizie-di-citta/merone">Merone</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/misinto">misinto</option>
                                    <option value="notizie-di-citta/moltrasio">Moltrasio</option>
                                    <option value="notizie-di-citta/monguzzo">Monguzzo</option>
                                    <option value="notizie-di-citta/montano-lucino">Montano Lucino</option>
                                    <option value="notizie-di-citta/montemezzo">Montemezzo</option>
                                    <option value="notizie-di-citta/montorfano">Montorfano</option>
                                    <option value="notizie-di-citta/mozzate">Mozzate</option>
                                    <option value="notizie-di-citta/musso">Musso</option>
                                    <option value="notizie-di-citta/nesso">Nesso</option>
                                    <option value="notizie-di-citta/novedrate">Novedrate</option>
                                    <option value="notizie-di-citta/olgiate-comasco">Olgiate Comasco</option>
                                    <option value="notizie-di-citta/oliveto-lario">oliveto lario</option>
                                    <option value="notizie-di-citta/oltrona-di-san-mamette">Oltrona di San Mamette</option>
                                    <option value="notizie-di-citta/orsenigo">Orsenigo</option>
                                    <option value="notizie-di-citta/peglio">Peglio</option>
                                    <option value="notizie-di-citta/pellio-intelvi">Pellio Intelvi</option>
                                    <option value="notizie-di-citta/pianello-del-lario">Pianello del Lario</option>
                                    <option value="notizie-di-citta/pigra">Pigra</option>
                                    <option value="notizie-di-citta/plesio">Plesio</option>
                                    <option value="notizie-di-citta/pognana-lario">Pognana Lario</option>
                                    <option value="notizie-di-citta/ponna">Ponna</option>
                                    <option value="notizie-di-citta/ponte-lambro">Ponte Lambro</option>
                                    <option value="notizie-di-citta/porlezza">Porlezza</option>
                                    <option value="notizie-di-citta/proserpio">Proserpio</option>
                                    <option value="notizie-di-citta/pusiano">Pusiano</option>
                                    <option value="notizie-di-citta/ramponio-verna">Ramponio Verna</option>
                                    <option value="notizie-di-citta/rezzago">Rezzago</option>
                                    <option value="notizie-di-citta/rodero">Rodero</option>
                                    <option value="notizie-di-citta/ronago">Ronago</option>
                                    <option value="notizie-di-citta/rovellasca">Rovellasca</option>
                                    <option value="notizie-di-citta/rovello-porro">Rovello Porro</option>
                                    <option value="notizie-di-citta/sala-comacina">Sala Comacina</option>
                                    <option value="notizie-di-citta/san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
                                    <option value="notizie-di-citta/san-fedele-intelvi">San Fedele Intelvi</option>
                                    <option value="notizie-di-citta/san-fermo-della-battaglia">San Fermo della Battaglia</option>
                                    <option value="notizie-di-citta/san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
                                    <option value="notizie-di-citta/san-siro">San Siro</option>
                                    <option value="notizie-di-citta/scaria">Scaria</option>
                                    <option value="notizie-di-citta/schignano">Schignano</option>
                                    <option value="notizie-di-citta/senna-comasco">Senna Comasco</option>
                                    <option value="notizie-di-citta/solbiate">Solbiate</option>
                                    <option value="notizie-di-citta/sorico">Sorico</option>
                                    <option value="notizie-di-citta/sormano">Sormano</option>
                                    <option value="notizie-di-citta/stazzona">Stazzona</option>
                                    <option value="notizie-di-citta/tavernerio">Tavernerio</option>
                                    <option value="notizie-di-citta/torno">Torno</option>
                                    <option value="notizie-di-citta/tremezzina">Tremezzina</option>
                                    <option value="notizie-di-citta/trezzone">Trezzone</option>
                                    <option value="notizie-di-citta/turate">Turate</option>
                                    <option value="notizie-di-citta/uggiate-trevano">Uggiate-Trevano</option>
                                    <option value="notizie-di-citta/val-rezzo">Val Rezzo</option>
                                    <option value="notizie-di-citta/valbrona">Valbrona</option>
                                    <option value="notizie-di-citta/valmorea">Valmorea</option>
                                    <option value="notizie-di-citta/valsolda">Valsolda</option>
                                    <option value="notizie-di-citta/veleso">Veleso</option>
                                    <option value="notizie-di-citta/veniano">Veniano</option>
                                    <option value="notizie-di-citta/vercana">Vercana</option>
                                    <option value="notizie-di-citta/vertemate-con-minoprio">Vertemate con Minoprio</option>
                                    <option value="notizie-di-citta/villa-guardia">Villa Guardia</option>
                                    <option value="notizie-di-citta/zelbio">Zelbio</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	                    <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ciaocomo.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/CiaoComoVideo"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ciaocomo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ciaocomo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ciaocomo.it&amp;_wpnonce=0f49127ec2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ciaocomo.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ciaocomo.it%2F2020%2F12%2F17%2Frosa-sciocchin-letizia-marzorati-musica-a-sarajevo%2F206249%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a CiaoComo</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di CiaoComo</p>
        </div>
                <a title="Registrati" href="https://www.ciaocomo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(199);
            // ]]> --></script>
    </div>
        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/radio/">
                <img alt="CiaoComo - Notizie in tempo reale, news a como di cronaca, politica, economia" src="/wp-content/themes/edidesk-child/img/logo-radio.gif" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>        </div>

		<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
		<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"><div class="row wrap-menu row-menu">
  <h4>Radio</h4>
  <ul class="menu">
    <li><a title="Home" href="https://www.ciaocomo.it/radio/">Home</a></li>

          <li><a title="Ciao Domenica" href="https://www.ciaocomo.it/radio/ciao-domenica/">Ciao Domenica</a></li>
          <li><a title="Conversescion" href="https://www.ciaocomo.it/radio/conversescion/">Conversescion</a></li>
          <li><a title="Generazioni" href="https://www.ciaocomo.it/radio/generazioni/">Generazioni</a></li>
          <li><a title="Il muro del suono" href="https://www.ciaocomo.it/radio/il-muro-del-suono/">Il muro del suono</a></li>
          <li><a title="La classifica" href="https://www.ciaocomo.it/radio/la-classifica/">La classifica</a></li>
          <li><a title="Megahit" href="https://www.ciaocomo.it/radio/megahit/">Megahit</a></li>
          <li><a title="Pre-ci-si" href="https://www.ciaocomo.it/radio/pre-ci-si/">Pre-ci-si</a></li>
          <li><a title="Sai di Como" href="https://www.ciaocomo.it/radio/sai-di-como/">Sai di Como</a></li>
          <li><a title="Siamo Fatti Così" href="https://www.ciaocomo.it/radio/siamo-fatti-cosi/">Siamo Fatti Così</a></li>
          <li><a title="Rosa Sciocchin'" href="https://www.ciaocomo.it/radio/rosa-sciocchin/">Rosa Sciocchin'</a></li>
          <li><a title="Stanze di Cinema" href="https://www.ciaocomo.it/radio/stanze-di-cinema/">Stanze di Cinema</a></li>
          <li><a title="La Gozadera" href="https://www.ciaocomo.it/radio/la_gozadera/">La Gozadera</a></li>
          <li><a title="Sisters on trip" href="https://www.ciaocomo.it/radio/sistersontrip/">Sisters on trip</a></li>
          <li><a title="Como Eventi" href="https://www.ciaocomo.it/radio/como-eventi/">Como Eventi</a></li>
          <li><a title="Radiobagno" href="https://www.ciaocomo.it/radio/radio-bagno/">Radiobagno</a></li>
          <li><a title="La Scintilla" href="https://www.ciaocomo.it/radio/la-scintilla/">La Scintilla</a></li>
          <li><a title="YouBeat" href="https://www.ciaocomo.it/radio/youbeat/">YouBeat</a></li>
          <li><a title="Rock in box" href="https://www.ciaocomo.it/radio/rockinbox/">Rock in box</a></li>
          <li><a title="Into the pink" href="https://www.ciaocomo.it/radio/into-the-pink/">Into the pink</a></li>
          <li><a title="El Merendero" href="https://www.ciaocomo.it/radio/el-merendero/">El Merendero</a></li>
          <li><a title="W.Ha.T" href="https://www.ciaocomo.it/radio/what/">W.Ha.T</a></li>
          <li><a title="Zenzero &amp; Cannella" href="https://www.ciaocomo.it/radio/zenzero-e-cannella/">Zenzero &amp; Cannella</a></li>
          <li><a title="Ciao Notte" href="https://www.ciaocomo.it/radio/ciao-notte/">Ciao Notte</a></li>
          <li><a title="Modalità Offline" href="https://www.ciaocomo.it/radio/modalita-offline/">Modalità Offline</a></li>
          <li><a title="Ciaocomo di Mattina" href="https://www.ciaocomo.it/radio/ciaocomo-di-mattina/">Ciaocomo di Mattina</a></li>
       </ul>
</div>
</div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
	<h4 class="argomento ">Radio</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/">
        <div class="share-button fb" id="share-button-fb" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Rosa Sciocchin’ – Letizia Marzorati, musica a Sarajevo - Podcast della tredicesima puntata di Rosa Sciocchin'. Ospite Letizia Marzorati, tra concerti, impegno sociale e risate - CiaoComo";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Podcast della tredicesima puntata di Rosa Sciocchin'. Ospite Letizia Marzorati, tra concerti, impegno sociale e risate"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style></div>
      <h1 class="post-title" itemprop="headline name">Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo </h1>
      <p class="occhiello" itemprop="description">Podcast della tredicesima puntata di Rosa Sciocchin'. Ospite Letizia Marzorati, tra concerti, impegno sociale e risate</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Alessia Roversi" rel="author" href="https://www.ciaocomo.it/author/alessia-roversi/">Alessia Roversi</a> - 17 Dicembre 2020 - 13:26        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.ciaocomo.it/invia-una-notizia/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ciaocomo.it/tag/alessia-roversi/" rel="tag">Alessia Roversi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/dalila-lattanzi/" rel="tag">Dalila Lattanzi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/letizia-marzorati/" rel="tag">Letizia Marzorati</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/rosa-sciocchin/" rel="tag">Rosa Sciocchin'</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177846.660x368.jpg" alt="Letizia Marzorati - Rosa Sciocchin"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" data-shortlink="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" data-title="Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Rosa Sciocchin&#8217; &#8211; Letizia Marzorati, musica a Sarajevo&amp;body=Clicca qui per leggerlo: https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Non c’é cosa più bella dell’invitare a “casa propria” gli amici più cari e, se si tratta di Letizia Marzorati, la gioia diventa ancora più grande!</p><p>Dodicesima puntata di <a href="https://www.facebook.com/rosasciocchin/" target="_blank" rel="noopener noreferrer"><strong>Rosa Sciocchin’</strong></a>, il programma di e con <strong>Alessia Roversi</strong> e <strong>Dalila Lattanzi</strong> che, per quest’anno, cambia orario. Abbandonando la fascia serale, la trasmissione radiofonica tutta al femminile di <strong>CiaoComo</strong> si sposta al pomeriggio, <strong>dalle 16.30 alle 17.30</strong>, per accompagnare gli ascoltatori in un viaggio semiserio alla scoperta di donne eccellenti che, grazie alla loro creatività e al loro ingegno, impreziosicono il territorio comasco e oltre.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><h3 class="article_heading"><a href="https://www.mixcloud.com/CiaoComoSpeciali/rosa-sciocchin-151220/" target="_blank" rel="noopener noreferrer">Ascolta qui il podcast della puntata</a></h3><p><iframe title="Rosa Sciocchin 15/12/20" width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2FCiaoComoSpeciali%2Frosa-sciocchin-151220%2F&amp;hide_cover=1" frameborder="0"></iframe></p><p>In questa tredicesima puntata, Alessia e Dalila ospitano <strong>Letizia Marzorati</strong>, laureata in Lingue culture e comunicazione per la cooperazione internazionale presso Universita degli Studi di Milano, operatrice presso Cisl, amica appassionata, volontaria instancabile, musicofila incallita, bella dentro e fuori. Dal suo impegno a Sarajevo all’amore per la musica, dai sui mille interessi al suo schierarsi sempre in prima linea per le cause più giuste, Letizia si racconta ai microfoni di Rosa Sciocchin, con grande spirito ed ironia. La sua frase più ricorrente in questo periodo? “Ma quanto mi mancano i concerti!”.</p><div class="adunit middleboard" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' id="420x100-01" data-dimensions="420x200"></div><figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_CI#hKxFZLyoI"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/generico-dicembre-2020-177845.jpg" alt="Letizia Marzorati - Rosa Sciocchin"></a></figure><p>Ovviamente, anche la playlist, di questa puntata é di tutto rispetto: Letizia ha richiesto <i>All You’re Dreaming Of  </i>di <strong>Liam Gallagher</strong> (il suo ultimo concerto del 2020, prima del lockdown)<strong> </strong>e <em>Coprifuoco</em> di <strong>Vasco Brondi e Le Luci della Centrale Elettrica</strong>, Dalila ha scelto <em>Voglia di Infinito</em> dei <strong>Selton </strong>e <i>Mandela</i> di Margherita Vicario mentre Alessia ha optato per <em>Il senso della vite</em> dei<strong> Perturbazione </strong>e <em>Nell’Acqua, </em>singolo del progetto musicale <strong>Rezophonic</strong>, scritto da <strong>Mario Riso</strong> e <strong>Caparezza </strong>con la partecipazione di <strong>Cristina Scabbia, Roy Paci </strong>e<strong> Giuliano Sangiorgi </strong>per sostenere il progetto idrico di AMREF Italia per la realizzazione di pozzi d’acqua nel Kajiado, ai confini tra Kenya e Tanzania.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' class="adunit middleboard" id="420x100-02" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div class="widget widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ciaocomo.it/tag/alessia-roversi/" rel="tag">Alessia Roversi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/dalila-lattanzi/" rel="tag">Dalila Lattanzi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/letizia-marzorati/" rel="tag">Letizia Marzorati</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/rosa-sciocchin/" rel="tag">Rosa Sciocchin'</a></li></ul></div></div>    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1766);
            // ]]> --></script>
    </div>


<div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div>    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ciaocomo.it/2020/12/17/rosa-sciocchin-letizia-marzorati-musica-a-sarajevo/206249/" data-numposts="5"></div>
    <div class="widget widget_core_post_related"></div><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Como, lo shopping e gli assembramenti. Arrivano i sensi unici pedonali per il week-end" href="https://www.ciaocomo.it/2020/12/16/como-lo-shopping-e-gli-assembramenti-arrivano-i-sensi-unici-pedonali-per-il-week-end/206210/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/sindaco-di-como-landriscina-intervista-diretta-stutio-comune-177827.150x113.jpg" alt="sindaco di como landriscina intervista diretta stutio comune"></figure></a>
                                                <h4 class="argomento ">L'annuncio</h4>                        <h2><a title="Como, lo shopping e gli assembramenti. Arrivano i sensi unici pedonali per il week-end" href="https://www.ciaocomo.it/2020/12/16/como-lo-shopping-e-gli-assembramenti-arrivano-i-sensi-unici-pedonali-per-il-week-end/206210/">Como, lo shopping e gli assembramenti. Arrivano i sensi unici pedonali per il week-end</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Vaccino influenzale fatto privatamente, dalla Regione via libera al rimborso: 32 euro" href="https://www.ciaocomo.it/2020/12/15/vaccino-influenzale-fatto-privatamente-dalla-regione-via-libera-al-rimborso-32-euro/206200/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/11/vaccino-antinfluenzale-137597.150x113.jpg" alt="vaccino antinfluenzale"></figure></a>
                                                <h4 class="argomento ">La novità</h4>                        <h2><a title="Vaccino influenzale fatto privatamente, dalla Regione via libera al rimborso: 32 euro" href="https://www.ciaocomo.it/2020/12/15/vaccino-influenzale-fatto-privatamente-dalla-regione-via-libera-al-rimborso-32-euro/206200/">Vaccino influenzale fatto privatamente, dalla Regione via libera al rimborso: 32 euro</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Albate, svolta nelle indagini per l’aggressione al vigile: un sospettato per le botte" href="https://www.ciaocomo.it/2020/12/16/albate-svolta-nelle-indagini-per-laggressione-al-vigile-un-sospettato-per-le-botte/206192/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/02/auto-polizia-notte-generica-126843.150x113.jpg" alt="auto polizia notte generica"></figure></a>
                                                <h4 class="argomento ">Lo choc</h4>                        <h2><a title="Albate, svolta nelle indagini per l’aggressione al vigile: un sospettato per le botte" href="https://www.ciaocomo.it/2020/12/16/albate-svolta-nelle-indagini-per-laggressione-al-vigile-un-sospettato-per-le-botte/206192/">Albate, svolta nelle indagini per l’aggressione al vigile: un sospettato per le botte</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Natale 2020: apre l’Antico Canzonificio Sulutumana e c’è un regalo per tutti" href="https://www.ciaocomo.it/2020/12/16/natale-2020-apre-lantico-canzonificio-sulutumana-e-ce-un-regalo-per-tutti/206184/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/sulutumana-natale-177811.150x113.jpg" alt="sulutumana natale"></figure></a>
                                                <h4 class="argomento ">Musica</h4>                        <h2><a title="Natale 2020: apre l’Antico Canzonificio Sulutumana e c’è un regalo per tutti" href="https://www.ciaocomo.it/2020/12/16/natale-2020-apre-lantico-canzonificio-sulutumana-e-ce-un-regalo-per-tutti/206184/">Natale 2020: apre l’Antico Canzonificio Sulutumana e c’è un regalo per tutti</a> </h2>
                      </header>
                    </article>

                    </div>
</div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	
        <div class="row sb-widget-box banner">
		    <div class="pct-banner" id="pct-300x250-01">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(197);
    // ]]> --></script>
</div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Le precisazioni del Governo per gli spostamenti di Natale: attenzioni a residenze e domicilio" href="https://www.ciaocomo.it/2020/12/13/le-precisazioni-del-governo-per-gli-spostamenti-di-natale-attenzioni-a-residenze-e-domicilio/206065/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2020/04/controlli-finanza-sulle-strade-per-spostamenti-covid-19-170387.316x176.jpg" alt="controlli finanza sulle strade per spostamenti covid 19">  
 
  <h3>Le precisazioni del Governo per gli spostamenti di Natale: attenzioni a residenze e domicilio</h3>
  </a> </li>
<li> <a   title="Rosso o arancione, di che colore sarà il prossimo Natale ? Il Governo vara le chiusure" href="https://www.ciaocomo.it/2020/12/16/rosso-o-arancione-di-che-colore-sara-il-prossimo-natale-il-governo-vara-le-chiusure/206198/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2020/11/giuseppe-conte-176755.316x176.jpg" alt="giuseppe conte">  
 
  <h3>Rosso o arancione, di che colore sarà il prossimo Natale ? Il Governo vara le chiusure</h3>
  </a> </li>
<li> <a   title="La &#8220;stretta&#8221; di Natale si avvicina, forse già da sabato. E in molti anticipano lo shopping" href="https://www.ciaocomo.it/2020/12/15/la-stretta-di-natale-si-avvicina-forse-gia-da-sabato-e-in-molti-anticipano-lo-shopping/206153/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2016/12/traffico-como-per-shopping-di-natale-2016-125243.316x176.jpg" alt="traffico como per shopping di natale 2016">  
 
  <h3>La &#8220;stretta&#8221; di Natale si avvicina, forse già da sabato. E in molti anticipano lo shopping</h3>
  </a> </li>
<li> <a   title="&#8220;Così resteremo chiusi per tanto tempo ancora&#8221; l&#8217;accusa del Gloria contro gli assembramenti" href="https://www.ciaocomo.it/2020/12/15/cosi-resteremo-chiusi-per-tanto-tempo-ancora-laccusa-del-gloria-contro-gli-assembramenti/206182/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2020/12/striscione-gloria-177810.316x176.jpg" alt="striscione gloria">  
 
  <h3>&#8220;Così resteremo chiusi per tanto tempo ancora&#8221; l&#8217;accusa del Gloria contro gli assembramenti</h3>
  </a> </li>
<li> <a   title="Albate, svolta nelle indagini per l&#8217;aggressione al vigile: un sospettato per le botte" href="https://www.ciaocomo.it/2020/12/16/albate-svolta-nelle-indagini-per-laggressione-al-vigile-un-sospettato-per-le-botte/206192/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2015/08/questura-insegna-76478.316x176.jpg" alt="questura insegna">  
 
  <h3>Albate, svolta nelle indagini per l&#8217;aggressione al vigile: un sospettato per le botte</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Drammatico schianto ad Albavilla: furgone fuori strada, colpisce auto al parcheggio" href="https://www.ciaocomo.it/fotogallery/drammatico-schianto-ad-albavilla-furgone-fuori-strada-colpisce-auto-al-parcheggio/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2020/11/grave-schianto-ad-albavilla-furgone-fuori-strada-e-poi-nel-parcheggio-177190.660x368.jpg" />  
 
  <h3>Drammatico schianto ad Albavilla: furgone fuori strada, colpisce auto al parcheggio</h3>
  </a> </li>
<li> <a   title="Tragedia questa mattina in viale Lecco a Como: cliente si spara in armeria" href="https://www.ciaocomo.it/fotogallery/tragedia-questa-mattina-in-viale-lecco-a-como-cliente-si-spara-in-armeria/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2020/12/tragico-gesto-armeria-a-como-cliente-si-spara-in-testa-177683.660x368.jpg" />  
 
  <h3>Tragedia questa mattina in viale Lecco a Como: cliente si spara in armeria</h3>
  </a> </li>
<li> <a   title="A Lariosoccorso Erba il tampone per il Covid-19: come funziona" href="https://www.ciaocomo.it/fotogallery/lariosoccorso-erba-tampone-covid-19-funziona/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2020/05/il-tampone-alla-tenda-di-ats-insubria-di-lariosoccorso-erba-171070.660x368.jpg" />  
 
  <h3>A Lariosoccorso Erba il tampone per il Covid-19: come funziona</h3>
  </a> </li>
<li> <a   title="Dentro &#8220;Il Sereno&#8221; l&#8217;hotel che non ti aspetti sul Lago di Como" href="https://www.ciaocomo.it/fotogallery/il-sereno-lago-di-como/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2016/08/il-sereno-lago-di-como-120973.660x368.jpg" />  
 
  <h3>Dentro &#8220;Il Sereno&#8221; l&#8217;hotel che non ti aspetti sul Lago di Como</h3>
  </a> </li>
<li> <a   title="Una doppietta comasca questa sera a The Voice Senior: Massimo ed Isabella" href="https://www.ciaocomo.it/fotogallery/una-doppietta-comasca-questa-sera-a-the-voice-senior-massimo-ed-isabella/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2020/12/due-comaschi-protagonisti-a-the-voice-senior-su-raiuno-massimo-ed-isabella-177731.660x368.jpg" />  
 
  <h3>Una doppietta comasca questa sera a The Voice Senior: Massimo ed Isabella</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Ciao Nonni 14 Dicembre &#8211; Nonno Gianluigi" href="https://www.ciaocomo.it/video/ciao-nonni-14-dicembre-nonno-gianluigi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/PIaK_IW5w54/0.jpg">  
 
  <h3>Ciao Nonni 14 Dicembre &#8211; Nonno Gianluigi</h3>
  </a> </li>
<li> <a   title="Tragedia questa mattina in viale L;ecco a Como: cliente si spara in armeria" href="https://www.ciaocomo.it/video/tragedia-questa-mattina-in-viale-lecco-a-como-cliente-si-spara-in-armeria/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/qX1S4bSVS1s/maxresdefault.jpg">  
 
  <h3>Tragedia questa mattina in viale L;ecco a Como: cliente si spara in armeria</h3>
  </a> </li>
<li> <a   title="Ciao Nonni 13 Dicembre &#8211; Nonna Barbara" href="https://www.ciaocomo.it/video/ciao-nonni-13-dicembre-nonna-barbara/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/wBf7VJjHHg8/edit/0.jpg">  
 
  <h3>Ciao Nonni 13 Dicembre &#8211; Nonna Barbara</h3>
  </a> </li>
<li> <a   title="Verso il Natale 2020, iniziamo con le luci di Erba" href="https://www.ciaocomo.it/video/verso-il-natale-2020-iniziamo-con-le-luci-di-erba/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/67QkaK3_ByU/0.jpg">  
 
  <h3>Verso il Natale 2020, iniziamo con le luci di Erba</h3>
  </a> </li>
<li> <a   title="Ciao Nonni 10 Dicembre &#8211; Nonna Nicoletta" href="https://www.ciaocomo.it/video/ciao-nonni-10-dicembre-nonna-nicoletta/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/1iwX5yhbjUg/0.jpg">  
 
  <h3>Ciao Nonni 10 Dicembre &#8211; Nonna Nicoletta</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/como/"><span>CC</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/como/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/como/">Como</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/var_no_prec.png"><br></td>
        <td class="temphot">11&deg;C</td>
        <td class="tempcold">6&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/como/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		        <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(198);
            // ]]> --></script>
    </div>
        </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"radio,rosa-sciocchin,alessia-roversi,dalila-lattanzi,letizia-marzorati,rosa-sciocchin,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="CiaoComo" src="https://www.ciaocomo.it/wp-content/uploads/2020/12/Testata_ciaocomo-300x84.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ciaocomo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ciaocomo.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
						                            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
						                            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
						                            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
						                            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
						                            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio Como" href="https://www.ciaocomo.it/notizie-como/sport/calcio-como/">Calcio Como</a></li>
						                            <li><a  title="Pallacanestro Cantù" href="https://www.ciaocomo.it/notizie-como/sport/pallacanestro-cantu/">Pallacanestro Cantù</a></li>
						                            <li><a  title="Pallavolo" href="https://www.ciaocomo.it/notizie-como/sport/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.ciaocomo.it/notizie-como/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Altri sport" href="https://www.ciaocomo.it/notizie-como/sport/altri-sport/">Altri sport</a></li>
						                            <li><a  title="Sport Magazine" href="https://www.ciaocomo.it/notizie-como/sport/sport-magazine/">Sport Magazine</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.ciaocomo.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Como" href="/notizie-di-citta/como">Como</a></li>
						                            <li><a  title="Cantù" href="/notizie-di-citta/cantu">Cantù</a></li>
						                            <li><a  title="Mariano Comense" href="/notizie-di-citta/mariano-comense">Mariano Comense</a></li>
						                            <li><a  title="Erba" href="/notizie-di-citta/erba">Erba</a></li>
						                            <li><a  title="Olgiate Comasco" href="/notizie-di-citta/olgiate-comasco">Olgiate Comasco</a></li>
						                            <li><a  title="Lurate Caccivio" href="/notizie-di-citta/lurate-caccivio">Lurate Caccivio</a></li>
						                            <li><a  title="Fino Mornasco" href="/notizie-di-citta/fino-mornasco">Fino Mornasco</a></li>
						                            <li><a  title="Lomazzo" href="/notizie-di-citta/lomazzo">Lomazzo</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Home</a></li>
						                            <li><a title="Altro" href="/category-evento/altro">Altro</a></li>
						                            <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
						                            <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
						                            <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Coldiretti" href="/category-video/video-mercati-e-agrimercati-coldiretti">Coldiretti</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Ditelo a CiaoComo" href="/category-video/ditelo-a-ciaocomo">Ditelo a CiaoComo</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Lezioni di botanica" href="/category-video/lezioni-di-botanica">Lezioni di botanica</a></li>
					                        <li><a title="Natale" href="/category-video/natale">Natale</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                        <li><a title="Tour del Lario" href="/category-video/tour-del-lario">Tour del Lario</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>CiaoComo</strong></h4>
      <p>Copyright © 2006 - 2020 - Testata Associata Anso<br>
CiaoComo.it è un marchio di Radio Studio Vivo S.r.l. <br>
Viale Varese, 79 – 22100 Como P.IVA 01311550139 <br>
Testata registrata al tribunale di Como n. 28/01 del 8/11/2001 <br><br>
Direttore responsabile Marco Romualdi</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ciaocomo.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.ciaocomo.it/invia-una-notizia/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.ciaocomo.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ciaocomo.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(200);
            // ]]> -->
        </script>
    </div>


<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.ciaocomo.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ciaocomo&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '877823669013136',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/all-init.js?ver=1599489134'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/testads.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '227457569',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
