<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg"><meta name="thumb" content="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg"><meta property="og:image" content="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg"><meta property="og:image:type" content="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg"><meta name="twitter:image" content="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>LakeComo Music Festival: l&#039;esperienza del bagno di gong con Sara Usai - CiaoComo</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=50'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-77952297-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="877823669013136" />
<link rel="alternate" type="application/rss+xml" title="CiaoComoNotizie in tempo reale, news a como di cronaca, politica, economia RSS Feed" href="https://www.ciaocomo.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="LakeComo International Music Festival arriva a como per un concerto esperienza coon Sara Usai e il bagno di gong" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LakeComo Music Festival: l&#039;esperienza del bagno di gong con Sara Usai - CiaoComo" />
	<meta property="og:description" content="LakeComo International Music Festival arriva a como per un concerto esperienza coon Sara Usai e il bagno di gong" />
	<meta property="og:url" content="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" />
	<meta property="og:site_name" content="CiaoComo" />
	<meta property="article:published_time" content="2020-06-26T18:42:56+00:00" />
	<meta property="article:modified_time" content="2020-06-26T18:44:45+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ciaocomo.it/#website","url":"https://www.ciaocomo.it/","name":"CiaoComo","description":"Notizie in tempo reale, news a como di cronaca, politica, economia","potentialAction":[{"@type":"SearchAction","target":"https://www.ciaocomo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/#webpage","url":"https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/","name":"LakeComo Music Festival: l'esperienza del bagno di gong con Sara Usai - CiaoComo","isPartOf":{"@id":"https://www.ciaocomo.it/#website"},"datePublished":"2020-06-26T18:42:56+00:00","dateModified":"2020-06-26T18:44:45+00:00","author":{"@id":"https://www.ciaocomo.it/#/schema/person/6b759ed582c5a0fc3427c4da5f5a1ac0"},"description":"LakeComo International Music Festival arriva a como per un concerto esperienza coon Sara Usai e il bagno di gong","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/"]}]},{"@type":["Person"],"@id":"https://www.ciaocomo.it/#/schema/person/6b759ed582c5a0fc3427c4da5f5a1ac0","name":"Lorenzo Canali","image":{"@type":"ImageObject","@id":"https://www.ciaocomo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a3d437610e0ecb5a35cc26aab6c5d7f8?s=96&d=mm&r=g","caption":"Lorenzo Canali"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CiaoComo &raquo; LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai Feed dei commenti" href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/style.css?ver=1590747426' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/commons.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1590050238' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.ciaocomo.it/wp-content/themes/edidesk-child/css/custom.css?ver=1590419563' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ciaocomo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/commons.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk-child/js/custom.js?ver=1590157858'></script>
<link rel='https://api.w.org/' href='https://www.ciaocomo.it/wp-json/' />
<link rel='shortlink' href='https://www.ciaocomo.it/?p=197798' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2F2020%2F06%2F26%2Flakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai%2F197798%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciaocomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciaocomo.it%2F2020%2F06%2F26%2Flakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai%2F197798%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/amp/"></head>
<body class="post-template-default single single-post postid-197798 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
                                <li><a title="Sport" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.ciaocomo.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Como" href="https://www.ciaocomo.it/aree/como/">Como</a></li><li><a title="Canturino" href="https://www.ciaocomo.it/aree/canturino/">Canturino</a></li><li><a title="Erbese" href="https://www.ciaocomo.it/aree/erbese/">Erbese</a></li><li><a title="Lago" href="https://www.ciaocomo.it/aree/lago/">Lago</a></li><li><a title="Olgiatese" href="https://www.ciaocomo.it/aree/olgiatese/">Olgiatese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.ciaocomo.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai" href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg" alt="lakecomo international music festival 2020"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Home</h4>                           <h2><a title="LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai" href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/">LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Griante, giovane escursionista precipita nel dirupo: recuperata con l&#8217;elicottero, è grave" href="https://www.ciaocomo.it/2020/06/26/griante-giovane-escursionista-precipita-nel-dirupo-recuperata-con-lelicottero-e-grave/197801/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2019/06/soccorso-alpino-recupero-escursionista-di-saronno-bosco-val-perlana-ossuccio-161014.660x368.jpg" alt="soccorso alpino recupero escursionista di saronno bosco val perlana ossuccio"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Lago</h4>                           <h2><a title="Griante, giovane escursionista precipita nel dirupo: recuperata con l&#8217;elicottero, è grave" href="https://www.ciaocomo.it/2020/06/26/griante-giovane-escursionista-precipita-nel-dirupo-recuperata-con-lelicottero-e-grave/197801/">Griante, giovane escursionista precipita nel dirupo: recuperata con l&#8217;elicottero, è grave</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/06/26/griante-giovane-escursionista-precipita-nel-dirupo-recuperata-con-lelicottero-e-grave/197801/"  href="https://www.ciaocomo.it/2020/06/26/griante-giovane-escursionista-precipita-nel-dirupo-recuperata-con-lelicottero-e-grave/197801/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Trovano il cellulare e chiedono 100 euro alla proprietaria per la restituzione: arrestati" href="https://www.ciaocomo.it/2020/06/26/trovano-il-cellulare-e-chiedono-100-euro-alla-proprietaria-per-la-restituzione-arrestati/197795/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/06/carabinieri-e-controlli-notturni-in-centro-cantu-132299.660x368.jpg" alt="carabinieri e controlli notturni in centro cantù"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La follia</h4>                           <h2><a title="Trovano il cellulare e chiedono 100 euro alla proprietaria per la restituzione: arrestati" href="https://www.ciaocomo.it/2020/06/26/trovano-il-cellulare-e-chiedono-100-euro-alla-proprietaria-per-la-restituzione-arrestati/197795/">Trovano il cellulare e chiedono 100 euro alla proprietaria per la restituzione: arrestati</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/06/26/trovano-il-cellulare-e-chiedono-100-euro-alla-proprietaria-per-la-restituzione-arrestati/197795/"  href="https://www.ciaocomo.it/2020/06/26/trovano-il-cellulare-e-chiedono-100-euro-alla-proprietaria-per-la-restituzione-arrestati/197795/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Il grazie (concreto) a medici e personale sanitario dopo il Covid:&#8221;Ed ora vi curiamo noi" href="https://www.ciaocomo.it/2020/06/26/il-grazie-concreto-a-medici-e-personale-sanitario-dopo-il-covided-ora-vi-curiamo-noi/197765/">
                      <figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/centro-estetico-tavernerio-per-regalo-a-medici-ed-infermnieri-repoaerto-covid-172406.660x368.jpg" alt="centro estetico tavernerio per regalo a medici ed infermnieri repoaerto covid"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Bella storia</h4>                           <h2><a title="Il grazie (concreto) a medici e personale sanitario dopo il Covid:&#8221;Ed ora vi curiamo noi" href="https://www.ciaocomo.it/2020/06/26/il-grazie-concreto-a-medici-e-personale-sanitario-dopo-il-covided-ora-vi-curiamo-noi/197765/">Il grazie (concreto) a medici e personale sanitario dopo il Covid:&#8221;Ed ora vi curiamo noi</a> <a class="mm-link" title="https://www.ciaocomo.it/2020/06/26/il-grazie-concreto-a-medici-e-personale-sanitario-dopo-il-covided-ora-vi-curiamo-noi/197765/"  href="https://www.ciaocomo.it/2020/06/26/il-grazie-concreto-a-medici-e-personale-sanitario-dopo-il-covided-ora-vi-curiamo-noi/197765/">foto</a> <a class="mm-link single" title="Segui la diretta"   target="_blank" href="https://www.facebook.com/ciaocomo/videos/3525308024163854/">segui la diretta</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="LA STORIA DI OGGI &#8211; VANNI ODDERA, UN CAMPIONE DI MOTOCROSS ED IL SUO GRANDE CUORE CON LA MOTOTERAPIA" href="https://www.ciaocomo.it/video/la-storia-di-oggi-vanni-oddera-un-campione-di-motocross-ed-il-suo-grande-cuore-con-la-mototerapia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/generico-giugno-2020-172418.316x176.jpg" alt="Generico giugno 2020">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="LA STORIA DI OGGI &#8211; VANNI ODDERA, UN CAMPIONE DI MOTOCROSS ED IL SUO GRANDE CUORE CON LA MOTOTERAPIA" href="https://www.ciaocomo.it/video/la-storia-di-oggi-vanni-oddera-un-campione-di-motocross-ed-il-suo-grande-cuore-con-la-mototerapia/">
          LA STORIA DI OGGI &#8211; VANNI ODDERA, UN CAMPIONE DI MOTOCROSS ED IL SUO GRANDE CUORE CON LA MOTOTERAPIA          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Como" href="https://www.ciaocomo.it/notizie-di-citta/como/">Como</a></li>
			                                <li><a title="Cantù" href="https://www.ciaocomo.it/notizie-di-citta/cantu/">Cantù</a></li>
			                                <li><a title="Mariano Comense" href="https://www.ciaocomo.it/notizie-di-citta/mariano-comense/">Mariano Comense</a></li>
			                                <li><a title="Erba" href="https://www.ciaocomo.it/notizie-di-citta/erba/">Erba</a></li>
			                                <li><a title="Olgiate Comasco" href="https://www.ciaocomo.it/notizie-di-citta/olgiate-comasco/">Olgiate Comasco</a></li>
			                                <li><a title="Lurate Caccivio" href="https://www.ciaocomo.it/notizie-di-citta/lurate-caccivio/">Lurate Caccivio</a></li>
			                                <li><a title="Fino Mornasco" href="https://www.ciaocomo.it/notizie-di-citta/fino-mornasco/">Fino Mornasco</a></li>
			                                <li><a title="Lomazzo" href="https://www.ciaocomo.it/notizie-di-citta/lomazzo/">Lomazzo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-radio"><a title="Radio" href="/radio/">Radio</a></li>
<li id="main-menu-05"><a title="On Air" href="/player/">On Air</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
	            <li><a title="Radio" href="/radio/">Radio <i class="fa fa-caret-down"></i></a>
	<ul class="sub-menu">
        		<li><a title="Ciao Domenica" href="https://www.ciaocomo.it/radio/ciao-domenica/">Ciao Domenica</a></li>
        		<li><a title="Conversescion" href="https://www.ciaocomo.it/radio/conversescion/">Conversescion</a></li>
        		<li><a title="Generazioni" href="https://www.ciaocomo.it/radio/generazioni/">Generazioni</a></li>
        		<li><a title="Il muro del suono" href="https://www.ciaocomo.it/radio/il-muro-del-suono/">Il muro del suono</a></li>
        		<li><a title="La classifica" href="https://www.ciaocomo.it/radio/la-classifica/">La classifica</a></li>
        		<li><a title="Megahit" href="https://www.ciaocomo.it/radio/megahit/">Megahit</a></li>
        		<li><a title="Pre-ci-si" href="https://www.ciaocomo.it/radio/pre-ci-si/">Pre-ci-si</a></li>
        		<li><a title="Rattatata" href="https://www.ciaocomo.it/radio/ratta-ta-ta/">Rattatata</a></li>
        		<li><a title="Sai di Como" href="https://www.ciaocomo.it/radio/sai-di-como/">Sai di Como</a></li>
        		<li><a title="Selfie Como" href="https://www.ciaocomo.it/radio/selfie-como/">Selfie Como</a></li>
        		<li><a title="Siamo Fatti Così" href="https://www.ciaocomo.it/radio/siamo-fatti-cosi/">Siamo Fatti Così</a></li>
        		<li><a title="Rosa Sciocchin'" href="https://www.ciaocomo.it/radio/rosa-sciocchin/">Rosa Sciocchin'</a></li>
        		<li><a title="Stanze di Cinema" href="https://www.ciaocomo.it/radio/stanze-di-cinema/">Stanze di Cinema</a></li>
        		<li><a title="La Gozadera" href="https://www.ciaocomo.it/radio/la_gozadera/">La Gozadera</a></li>
        		<li><a title="Belle al bar" href="https://www.ciaocomo.it/radio/belle-al-bar/">Belle al bar</a></li>
        		<li><a title="Friendz" href="https://www.ciaocomo.it/radio/friendz/">Friendz</a></li>
        		<li><a title="Allineamenti" href="https://www.ciaocomo.it/radio/allineamenti/">Allineamenti</a></li>
        		<li><a title="Tennis Circus" href="https://www.ciaocomo.it/radio/tennis-circus/">Tennis Circus</a></li>
        		<li><a title="Sisters on trip" href="https://www.ciaocomo.it/radio/sistersontrip/">Sisters on trip</a></li>
        		<li><a title="031 40 40" href="https://www.ciaocomo.it/radio/031-40-40/">031 40 40</a></li>
        		<li><a title="Privè" href="https://www.ciaocomo.it/radio/prive/">Privè</a></li>
        		<li><a title="Man vs Woman" href="https://www.ciaocomo.it/radio/man-vs-woman/">Man vs Woman</a></li>
        		<li><a title="Speaker Star" href="https://www.ciaocomo.it/radio/speaker-star/">Speaker Star</a></li>
        		<li><a title="Como Eventi" href="https://www.ciaocomo.it/radio/como-eventi/">Como Eventi</a></li>
        		<li><a title="Radiobagno" href="https://www.ciaocomo.it/radio/radio-bagno/">Radiobagno</a></li>
        		<li><a title="Aperarte" href="https://www.ciaocomo.it/radio/aperarte/">Aperarte</a></li>
        		<li><a title="Escursioni Sonore" href="https://www.ciaocomo.it/radio/escursioni-sonore/">Escursioni Sonore</a></li>
        		<li><a title="La Scintilla" href="https://www.ciaocomo.it/radio/la-scintilla/">La Scintilla</a></li>
        		<li><a title="YouBeat" href="https://www.ciaocomo.it/radio/youbeat/">YouBeat</a></li>
        		<li><a title="Rock in box" href="https://www.ciaocomo.it/radio/rockinbox/">Rock in box</a></li>
        		<li><a title="Martedilda" href="https://www.ciaocomo.it/radio/martedilda/">Martedilda</a></li>
        		<li><a title="Zoiro e i suoi fratelli" href="https://www.ciaocomo.it/radio/zoiroeisuoifratelli/">Zoiro e i suoi fratelli</a></li>
        		<li><a title="Into the pink" href="https://www.ciaocomo.it/radio/into-the-pink/">Into the pink</a></li>
        		<li><a title="El Merendero" href="https://www.ciaocomo.it/radio/el-merendero/">El Merendero</a></li>
        	</ul>
</li>

                <li><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="118" href="https://www.ciaocomo.it/rubriche/118/">118</a></li>
                                    <li><a   title="Belli come Il Sole" href="https://www.ciaocomo.it/rubriche/persone-in-connessione/">Belli come Il Sole</a></li>
                                    <li><a   title="EasyMouse" href="https://www.ciaocomo.it/rubriche/easymouse/">EasyMouse</a></li>
                                    <li><a   title="Il mio medico" href="https://www.ciaocomo.it/rubriche/il-mio-medico/">Il mio medico</a></li>
                                    <li><a   title="Oltre lo sguardo" href="https://www.ciaocomo.it/rubriche/oltre-lo-sguardo/">Oltre lo sguardo</a></li>
                                    <li><a   title="Va pensiero" href="https://www.ciaocomo.it/rubriche/va-pensiero/">Va pensiero</a></li>
                                    <li><a   title="Vivere con gli animali" href="https://www.ciaocomo.it/rubriche/vivere-con-gli-animali/">Vivere con gli animali</a></li>
                                    <li><a   title="Spazio al femminile" href="https://www.ciaocomo.it/rubriche/spazio-al-femminile/">Spazio al femminile</a></li>
                                    <li><a   title="Volontario in effemme" href="https://www.ciaocomo.it/rubriche/volontario-in-effemme/">Volontario in effemme</a></li>
                                    <li><a   title="Salute &amp; Società" href="https://www.ciaocomo.it/rubriche/salute-societa/">Salute &amp; Società</a></li>
                                    <li><a   title="Vivieco" href="https://www.ciaocomo.it/rubriche/vivieco/">Vivieco</a></li>
                                    <li><a   title="Un Lario da gustare" href="https://www.ciaocomo.it/rubriche/lariodagustare/">Un Lario da gustare</a></li>
                                    <li><a   title="Le api dell'invisibile" href="https://www.ciaocomo.it/rubriche/apidellinvisibile/">Le api dell'invisibile</a></li>
                                    <li><a   title="TRAVELCHEF" href="https://www.ciaocomo.it/rubriche/travelchef/">TRAVELCHEF</a></li>
                                    <li><a   title="I Love my Job" href="https://www.ciaocomo.it/rubriche/i-love-my-job/">I Love my Job</a></li>
                                  </ul>
              </li>
              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Como">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albavilla">Albavilla</option>
                                    <option value="notizie-di-citta/albese-con-cassano">Albese con Cassano</option>
                                    <option value="notizie-di-citta/albiolo">Albiolo</option>
                                    <option value="notizie-di-citta/alserio">Alserio</option>
                                    <option value="notizie-di-citta/alta-valle-intelvi">Alta Valle Intelvi</option>
                                    <option value="notizie-di-citta/alzate-brianza">Alzate Brianza</option>
                                    <option value="notizie-di-citta/annone-brianza">annone brianza</option>
                                    <option value="notizie-di-citta/anzano-del-parco">Anzano del Parco</option>
                                    <option value="notizie-di-citta/appiano-gentile">Appiano Gentile</option>
                                    <option value="notizie-di-citta/argegno">Argegno</option>
                                    <option value="notizie-di-citta/arosio">Arosio</option>
                                    <option value="notizie-di-citta/asso">Asso</option>
                                    <option value="notizie-di-citta/barni">Barni</option>
                                    <option value="notizie-di-citta/bellagio">Bellagio</option>
                                    <option value="notizie-di-citta/bellano">Bellano</option>
                                    <option value="notizie-di-citta/bene-lario">Bene Lario</option>
                                    <option value="notizie-di-citta/beregazzo-con-figliaro">Beregazzo con Figliaro</option>
                                    <option value="notizie-di-citta/binago">Binago</option>
                                    <option value="notizie-di-citta/bizzarone">Bizzarone</option>
                                    <option value="notizie-di-citta/blessagno">Blessagno</option>
                                    <option value="notizie-di-citta/blevio">Blevio</option>
                                    <option value="notizie-di-citta/bregnano">Bregnano</option>
                                    <option value="notizie-di-citta/brenna">Brenna</option>
                                    <option value="notizie-di-citta/brienno">Brienno</option>
                                    <option value="notizie-di-citta/brunate">Brunate</option>
                                    <option value="notizie-di-citta/bulgarograsso">Bulgarograsso</option>
                                    <option value="notizie-di-citta/cabiate">Cabiate</option>
                                    <option value="notizie-di-citta/cadorago">Cadorago</option>
                                    <option value="notizie-di-citta/caglio">Caglio</option>
                                    <option value="notizie-di-citta/cagno">Cagno</option>
                                    <option value="notizie-di-citta/campione-ditalia">Campione d'Italia</option>
                                    <option value="notizie-di-citta/cantu">Cantù</option>
                                    <option value="notizie-di-citta/canzo">Canzo</option>
                                    <option value="notizie-di-citta/capiago-intimiano">Capiago Intimiano</option>
                                    <option value="notizie-di-citta/carate-urio">Carate Urio</option>
                                    <option value="notizie-di-citta/carbonate">Carbonate</option>
                                    <option value="notizie-di-citta/carimate">Carimate</option>
                                    <option value="notizie-di-citta/carlazzo">Carlazzo</option>
                                    <option value="notizie-di-citta/carugo">Carugo</option>
                                    <option value="notizie-di-citta/casasco-dintelvi">Casasco d'Intelvi</option>
                                    <option value="notizie-di-citta/caslino-derba">Caslino d'Erba</option>
                                    <option value="notizie-di-citta/casnate-con-bernate">Casnate con Bernate</option>
                                    <option value="notizie-di-citta/cassina-rizzardi">Cassina Rizzardi</option>
                                    <option value="notizie-di-citta/castelmarte">Castelmarte</option>
                                    <option value="notizie-di-citta/castelnuovo-bozzente">Castelnuovo Bozzente</option>
                                    <option value="notizie-di-citta/castiglione-dintelvi">Castiglione d'Intelvi</option>
                                    <option value="notizie-di-citta/cavallasca">Cavallasca</option>
                                    <option value="notizie-di-citta/cavargna">Cavargna</option>
                                    <option value="notizie-di-citta/centro-valle-intelvi">Centro Valle Intelvi</option>
                                    <option value="notizie-di-citta/cerano-dintelvi">Cerano d'Intelvi</option>
                                    <option value="notizie-di-citta/cermenate">Cermenate</option>
                                    <option value="notizie-di-citta/cernobbio">Cernobbio</option>
                                    <option value="notizie-di-citta/cesana-brianza">Cesana Brianza</option>
                                    <option value="notizie-di-citta/cirimido">Cirimido</option>
                                    <option value="notizie-di-citta/claino-con-osteno">Claino con Osteno</option>
                                    <option value="notizie-di-citta/colverde">Colverde</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/corrido">Corrido</option>
                                    <option value="notizie-di-citta/cremia">Cremia</option>
                                    <option value="notizie-di-citta/cucciago">Cucciago</option>
                                    <option value="notizie-di-citta/cusino">Cusino</option>
                                    <option value="notizie-di-citta/dizzasco">Dizzasco</option>
                                    <option value="notizie-di-citta/domaso">Domaso</option>
                                    <option value="notizie-di-citta/dongo">Dongo</option>
                                    <option value="notizie-di-citta/dosso-del-liro">Dosso del Liro</option>
                                    <option value="notizie-di-citta/erba">Erba</option>
                                    <option value="notizie-di-citta/eupilio">Eupilio</option>
                                    <option value="notizie-di-citta/faggeto-lario">Faggeto Lario</option>
                                    <option value="notizie-di-citta/faloppio">Faloppio</option>
                                    <option value="notizie-di-citta/fenegro">Fenegrò</option>
                                    <option value="notizie-di-citta/figino-serenza">Figino Serenza</option>
                                    <option value="notizie-di-citta/fino-mornasco">Fino Mornasco</option>
                                    <option value="notizie-di-citta/fuori-provincia">Fuori Provincia</option>
                                    <option value="notizie-di-citta/garzeno">Garzeno</option>
                                    <option value="notizie-di-citta/gera-lario">Gera Lario</option>
                                    <option value="notizie-di-citta/grandate">Grandate</option>
                                    <option value="notizie-di-citta/grandola-ed-uniti">Grandola ed Uniti</option>
                                    <option value="notizie-di-citta/gravedona-ed-uniti">Gravedona ed Uniti</option>
                                    <option value="notizie-di-citta/griante">Griante</option>
                                    <option value="notizie-di-citta/guanzate">Guanzate</option>
                                    <option value="notizie-di-citta/inverigo">Inverigo</option>
                                    <option value="notizie-di-citta/laglio">Laglio</option>
                                    <option value="notizie-di-citta/laino">Laino</option>
                                    <option value="notizie-di-citta/lambrugo">Lambrugo</option>
                                    <option value="notizie-di-citta/lanzo-dintelvi">Lanzo d'Intelvi</option>
                                    <option value="notizie-di-citta/lasnigo">Lasnigo</option>
                                    <option value="notizie-di-citta/lenno">Lenno</option>
                                    <option value="notizie-di-citta/lezzeno">Lezzeno</option>
                                    <option value="notizie-di-citta/limido-comasco">Limido Comasco</option>
                                    <option value="notizie-di-citta/lipomo">Lipomo</option>
                                    <option value="notizie-di-citta/livo">Livo</option>
                                    <option value="notizie-di-citta/locate-varesino">Locate Varesino</option>
                                    <option value="notizie-di-citta/lomazzo">Lomazzo</option>
                                    <option value="notizie-di-citta/longone-al-segrino">Longone al Segrino</option>
                                    <option value="notizie-di-citta/luisago">Luisago</option>
                                    <option value="notizie-di-citta/lurago-derba">Lurago d'Erba</option>
                                    <option value="notizie-di-citta/lurago-marinone">Lurago Marinone</option>
                                    <option value="notizie-di-citta/lurate-caccivio">Lurate Caccivio</option>
                                    <option value="notizie-di-citta/magreglio">Magreglio</option>
                                    <option value="notizie-di-citta/mariano-comense">Mariano Comense</option>
                                    <option value="notizie-di-citta/maslianico">Maslianico</option>
                                    <option value="notizie-di-citta/menaggio">Menaggio</option>
                                    <option value="notizie-di-citta/merone">Merone</option>
                                    <option value="notizie-di-citta/misinto">misinto</option>
                                    <option value="notizie-di-citta/moltrasio">Moltrasio</option>
                                    <option value="notizie-di-citta/monguzzo">Monguzzo</option>
                                    <option value="notizie-di-citta/montano-lucino">Montano Lucino</option>
                                    <option value="notizie-di-citta/montemezzo">Montemezzo</option>
                                    <option value="notizie-di-citta/montorfano">Montorfano</option>
                                    <option value="notizie-di-citta/mozzate">Mozzate</option>
                                    <option value="notizie-di-citta/musso">Musso</option>
                                    <option value="notizie-di-citta/nesso">Nesso</option>
                                    <option value="notizie-di-citta/novedrate">Novedrate</option>
                                    <option value="notizie-di-citta/olgiate-comasco">Olgiate Comasco</option>
                                    <option value="notizie-di-citta/oltrona-di-san-mamette">Oltrona di San Mamette</option>
                                    <option value="notizie-di-citta/orsenigo">Orsenigo</option>
                                    <option value="notizie-di-citta/peglio">Peglio</option>
                                    <option value="notizie-di-citta/pellio-intelvi">Pellio Intelvi</option>
                                    <option value="notizie-di-citta/pianello-del-lario">Pianello del Lario</option>
                                    <option value="notizie-di-citta/pigra">Pigra</option>
                                    <option value="notizie-di-citta/plesio">Plesio</option>
                                    <option value="notizie-di-citta/pognana-lario">Pognana Lario</option>
                                    <option value="notizie-di-citta/ponna">Ponna</option>
                                    <option value="notizie-di-citta/ponte-lambro">Ponte Lambro</option>
                                    <option value="notizie-di-citta/porlezza">Porlezza</option>
                                    <option value="notizie-di-citta/proserpio">Proserpio</option>
                                    <option value="notizie-di-citta/pusiano">Pusiano</option>
                                    <option value="notizie-di-citta/ramponio-verna">Ramponio Verna</option>
                                    <option value="notizie-di-citta/rezzago">Rezzago</option>
                                    <option value="notizie-di-citta/rodero">Rodero</option>
                                    <option value="notizie-di-citta/ronago">Ronago</option>
                                    <option value="notizie-di-citta/rovellasca">Rovellasca</option>
                                    <option value="notizie-di-citta/rovello-porro">Rovello Porro</option>
                                    <option value="notizie-di-citta/sala-comacina">Sala Comacina</option>
                                    <option value="notizie-di-citta/san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
                                    <option value="notizie-di-citta/san-fedele-intelvi">San Fedele Intelvi</option>
                                    <option value="notizie-di-citta/san-fermo-della-battaglia">San Fermo della Battaglia</option>
                                    <option value="notizie-di-citta/san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
                                    <option value="notizie-di-citta/san-siro">San Siro</option>
                                    <option value="notizie-di-citta/scaria">Scaria</option>
                                    <option value="notizie-di-citta/schignano">Schignano</option>
                                    <option value="notizie-di-citta/senna-comasco">Senna Comasco</option>
                                    <option value="notizie-di-citta/solbiate">Solbiate</option>
                                    <option value="notizie-di-citta/sorico">Sorico</option>
                                    <option value="notizie-di-citta/sormano">Sormano</option>
                                    <option value="notizie-di-citta/stazzona">Stazzona</option>
                                    <option value="notizie-di-citta/tavernerio">Tavernerio</option>
                                    <option value="notizie-di-citta/torno">Torno</option>
                                    <option value="notizie-di-citta/tremezzina">Tremezzina</option>
                                    <option value="notizie-di-citta/trezzone">Trezzone</option>
                                    <option value="notizie-di-citta/turate">Turate</option>
                                    <option value="notizie-di-citta/uggiate-trevano">Uggiate-Trevano</option>
                                    <option value="notizie-di-citta/val-rezzo">Val Rezzo</option>
                                    <option value="notizie-di-citta/valbrona">Valbrona</option>
                                    <option value="notizie-di-citta/valmorea">Valmorea</option>
                                    <option value="notizie-di-citta/valsolda">Valsolda</option>
                                    <option value="notizie-di-citta/veleso">Veleso</option>
                                    <option value="notizie-di-citta/veniano">Veniano</option>
                                    <option value="notizie-di-citta/vercana">Vercana</option>
                                    <option value="notizie-di-citta/vertemate-con-minoprio">Vertemate con Minoprio</option>
                                    <option value="notizie-di-citta/villa-guardia">Villa Guardia</option>
                                    <option value="notizie-di-citta/zelbio">Zelbio</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	                    <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ciaocomo.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/CiaoComoVideo"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ciaocomo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ciaocomo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ciaocomo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ciaocomo.it&amp;_wpnonce=c187070edb" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ciaocomo.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ciaocomo.it%2F2020%2F06%2F26%2Flakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai%2F197798%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a CiaoComo</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di CiaoComo</p>
        </div>
                <a title="Registrati" href="https://www.ciaocomo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(199);
            // ]]> --></script>
    </div>
        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="CiaoComo - Notizie in tempo reale, news a como di cronaca, politica, economia" src="https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Home</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai </h1>
      <p class="occhiello" itemprop="description">LakeComo International Music Festival arriva a como per un concerto esperienza coon Sara Usai e il bagno di gong</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Lorenzo Canali" rel="author" href="https://www.ciaocomo.it/author/lorenzo-canali/">Lorenzo Canali</a> - 26 Giugno 2020 - 20:42        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.ciaocomo.it/invia-una-notizia/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ciaocomo.it/tag/eventi-como-appuntamenti/" rel="tag">eventi como. appuntamenti</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/lakecomo-festival/" rel="tag">lakecomo festival</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/lakecomo-international-music-festival/" rel="tag">lakecomo international music festival</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.ciaocomo.it/notizie-di-citta/como/" rel="tag">Como</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172421.660x368.jpg" alt="lakecomo international music festival 2020"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" data-shortlink="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" data-title="LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=LakeComo Music Festival: l&#8217;esperienza del bagno di gong con Sara Usai&amp;body=Clicca qui per leggerlo: https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Per il LakeComo International Music Festival, domenica 28 giugno, la musica vibra con il benessere nel Gong Garden di Sara Usai &amp; Holistic Sound Project.</p><p>La bella cornice di Villa Parravicini Revel, ospiterà il bagno di gong,  un’antica forma di meditazione con il suono, che unisce gong e altri strumenti: conchiglie, Shruti box, arpa di cristallo, ecc. I suoni creati producono molte frequenze tra i 4 e 14 Hz che riequilibrano le onde cerebrali, mentre l’intensità delle vibrazioni dona la sensazione di essere immersi nel suono come nell’acqua. Il percorso si svolge in forma di concerto e ricalca quelli che sono dei ritmi corporei naturali, facendo dimenticare il senso del tempo ai partecipanti.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>Questo evento è assolutamente esperienziale e unico nel suo genere, grazie anche al luogo in cui è previsto il suo svolgimento: il giardino di Villa Parravicini-Revel. Affacciata sul lungolago di Como tra l’hangar e Villa Olmo, la villa è proprietà privata, ma verrà appositamente aperta per l’occasione e i partecipanti potranno godere in un contesto unico di questa esperienza sonora, che regalerà benessere ed energia anche per vari giorni dopo la serata.</p><p>Il concerto al tramonto si svolgerà in giardino alla luce di candele. Verrà allestito un kit materassino e un cuscino per ogni partecipante seguendo i distanziamenti, chi lo desiderà può portare cuscini aggiuntivi o una coperta.<br><figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_#jPupfS0R8yd"><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/lakecomo-international-music-festival-2020-172422.jpg" alt="lakecomo international music festival 2020"></a></figure></p><div class="adunit middleboard" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' id="420x100-01" data-dimensions="420x200"></div><p>Holistic Sound Project<sup> </sup>è un progetto olistico legato al suono fondato da Floraleda Sacchi. Numerosi musicisti interessati all’utilizzo del suono a fini terapeutici collaborano al progetto. Tutti hanno importanti carriere musicali, ma sono anche allievi di master internazionali ed esperti in varie discipline olistiche. Il progetto ha proposto numerosi eventi in Italia e organizza regolarmente bagni di gong, incontri e conferenze legati a suono, benessere e salute.</p><p>Sara Usai, Advanced Gong Master, Vocal Coach, Musicista<br>
Autrice e cantante per la versione musicale del Saluto Universale dei suonatori di Gong “The Universal Greeting”, tra i suonatori che hanno permesso il raggiungimento del Guinnes World Record dei Gong, svoltosi a Londra nel 2018.<br>
E’ stata parte del Team di Formatori presso l’International Gong Master Training 2018 e 2019 organizzato da Gongplanet.<br>
Speaker presso il convegno sulla voce “VOCE PURA 2018”, trattando il tema del Canto e Meditazione.<br>
Allieva dei Master Gong Christof Bernard di Gong Planet, Aidan McIntyre e del Grand Master Gong Don Conreaux, ho studiato l’arte dell’utilizzo delle Campane Tibetane con il Maestro tibetano Thonla Sonam.<br>
Vocal Coach, Associate Member di IVTOM (International Voice Teacher of Mix), collaboratrice del Maestro Andrea Tosoni (Vocessenza)<br>
Ha studiato anche canto armonico con la meravigliosa Anna Maria Hefele.</p><div data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' class="adunit middleboard" id="420x100-02" data-dimensions="420x200"></div><p><strong>In caso di maltempo il concerto sarà rimandato.</strong></p><p><strong>INGRESSO GRATUITO CON REGISTRAZIONE OBBLIGATORIA.</strong></p><div data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' class="adunit middleboard" id="420x100-03" data-dimensions="420x200"></div><p><strong>SI ACCEDE ALLA VILLA DAL CANCELLO SUL LUNGOLAGO (PASSEGGIATA VILLA OLMO).</strong></p><p data-key="94"><span data-key="95">Apertura ingresso alle 18.00. La porta sarà chiusa rigorosamente alle 18:30 per non disturbare e interrompere l’esperienza di chi partecipa.</span></p><div data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' class="adunit middleboard" id="420x200-04" data-dimensions="420x200"></div><p data-key="96" data-slate-fragment="JTdCJTIyb2JqZWN0JTIyJTNBJTIyZG9jdW1lbnQlMjIlMkMlMjJkYXRhJTIyJTNBJTdCJTdEJTJDJTIybm9kZXMlMjIlM0ElNUIlN0IlMjJvYmplY3QlMjIlM0ElMjJibG9jayUyMiUyQyUyMnR5cGUlMjIlM0ElMjJwYXJhZ3JhcGglMjIlMkMlMjJkYXRhJTIyJTNBJTdCJTIyY2xhc3NOYW1lJTIyJTNBbnVsbCU3RCUyQyUyMm5vZGVzJTIyJTNBJTVCJTdCJTIyb2JqZWN0JTIyJTNBJTIydGV4dCUyMiUyQyUyMmxlYXZlcyUyMiUzQSU1QiU3QiUyMm9iamVjdCUyMiUzQSUyMmxlYWYlMjIlMkMlMjJ0ZXh0JTIyJTNBJTIySW5pemlvJTIwYWxsZSUyMDE4LjAwLiUyMENoaXVkaWFtbyUyMGxhJTIwcG9ydGElMjByaWdvcm9zYW1lbnRlJTIwYWxsZSUyMDE4JTNBMzAlMjBwZXIlMjBub24lMjBkaXN0dXJiYXJlJTIwZSUyMGludGVycm9tcGVyZSUyMGwnZXNwZXJpZW56YSUyMGRpJTIwY2hpJTIwcGFydGVjaXBhLiUyMCUyMiUyQyUyMm1hcmtzJTIyJTNBJTVCJTVEJTdEJTVEJTdEJTVEJTdEJTJDJTdCJTIyb2JqZWN0JTIyJTNBJTIyYmxvY2slMjIlMkMlMjJ0eXBlJTIyJTNBJTIycGFyYWdyYXBoJTIyJTJDJTIyZGF0YSUyMiUzQSU3QiUyMmNsYXNzTmFtZSUyMiUzQW51bGwlN0QlMkMlMjJub2RlcyUyMiUzQSU1QiU3QiUyMm9iamVjdCUyMiUzQSUyMnRleHQlMjIlMkMlMjJsZWF2ZXMlMjIlM0ElNUIlN0IlMjJvYmplY3QlMjIlM0ElMjJsZWFmJTIyJTJDJTIydGV4dCUyMiUzQSUyMklsJTIwYmFnbm8lMjBzb25vcm8lMjBkdXJhJTIwY2lyY2ElMjAxJTIwb3JhLiUyMiUyQyUyMm1hcmtzJTIyJTNBJTVCJTVEJTdEJTVEJTdEJTVEJTdEJTVEJTdE"><span data-key="97">Il bagno sonoro dura 1 ora.</span></p><p data-key="96" data-slate-fragment="JTdCJTIyb2JqZWN0JTIyJTNBJTIyZG9jdW1lbnQlMjIlMkMlMjJkYXRhJTIyJTNBJTdCJTdEJTJDJTIybm9kZXMlMjIlM0ElNUIlN0IlMjJvYmplY3QlMjIlM0ElMjJibG9jayUyMiUyQyUyMnR5cGUlMjIlM0ElMjJwYXJhZ3JhcGglMjIlMkMlMjJkYXRhJTIyJTNBJTdCJTIyY2xhc3NOYW1lJTIyJTNBbnVsbCU3RCUyQyUyMm5vZGVzJTIyJTNBJTVCJTdCJTIyb2JqZWN0JTIyJTNBJTIydGV4dCUyMiUyQyUyMmxlYXZlcyUyMiUzQSU1QiU3QiUyMm9iamVjdCUyMiUzQSUyMmxlYWYlMjIlMkMlMjJ0ZXh0JTIyJTNBJTIySW5pemlvJTIwYWxsZSUyMDE4LjAwLiUyMENoaXVkaWFtbyUyMGxhJTIwcG9ydGElMjByaWdvcm9zYW1lbnRlJTIwYWxsZSUyMDE4JTNBMzAlMjBwZXIlMjBub24lMjBkaXN0dXJiYXJlJTIwZSUyMGludGVycm9tcGVyZSUyMGwnZXNwZXJpZW56YSUyMGRpJTIwY2hpJTIwcGFydGVjaXBhLiUyMCUyMiUyQyUyMm1hcmtzJTIyJTNBJTVCJTVEJTdEJTVEJTdEJTVEJTdEJTJDJTdCJTIyb2JqZWN0JTIyJTNBJTIyYmxvY2slMjIlMkMlMjJ0eXBlJTIyJTNBJTIycGFyYWdyYXBoJTIyJTJDJTIyZGF0YSUyMiUzQSU3QiUyMmNsYXNzTmFtZSUyMiUzQW51bGwlN0QlMkMlMjJub2RlcyUyMiUzQSU1QiU3QiUyMm9iamVjdCUyMiUzQSUyMnRleHQlMjIlMkMlMjJsZWF2ZXMlMjIlM0ElNUIlN0IlMjJvYmplY3QlMjIlM0ElMjJsZWFmJTIyJTJDJTIydGV4dCUyMiUzQSUyMklsJTIwYmFnbm8lMjBzb25vcm8lMjBkdXJhJTIwY2lyY2ElMjAxJTIwb3JhLiUyMiUyQyUyMm1hcmtzJTIyJTNBJTVCJTVEJTdEJTVEJTdEJTVEJTdEJTVEJTdE"><a href="http://lakecomofestival.com/wp/eventi/gong-garden-sara-usai-holistic-sound-project/" target="_blank" rel="noopener noreferrer">Registrati direttamente qui</a></p><div data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' class="adunit middleboard" id="420x200-05" data-dimensions="420x200"></div><p> </p><p> </p><header class="ticket-widget__heading-background eb-widget__header g-group l-sm-pad-vert-1 l-pad-vert-2 l-sm-pad-hor-1"><div class="g-cell g-cell-6-12"></div>
</header><p> </p><p>.</p>
            
            
           
        </div>
        
        
<!--        -->                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Lake Como International Music Festival, tutti gli appuntamenti della quindicesima edizione"  href="https://www.ciaocomo.it/2020/06/01/lake-como-international-music-festival-tutti-gli-appuntamenti-della-quindicesima-edizione/196466/"><i class="fa fa-caret-right"></i> <strong>Rassegna </strong>Lake Como International Music Festival, tutti gli appuntamenti della quindicesima edizione</a></h5></li>            </ul>
          </div>
                </div>
	            <div class="ediwidget" id="sotto-article">
	    <div class="widget widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ciaocomo.it/tag/eventi-como-appuntamenti/" rel="tag">eventi como. appuntamenti</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/lakecomo-festival/" rel="tag">lakecomo festival</a></li><li><i class="fa fa-tag"></i><a href="https://www.ciaocomo.it/tag/lakecomo-international-music-festival/" rel="tag">lakecomo international music festival</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.ciaocomo.it/notizie-di-citta/como/" rel="tag">Como</a></li></ul></div></div>    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1766);
            // ]]> --></script>
    </div>


<div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div>    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ciaocomo.it/2020/06/26/lakecomo-music-festival-lesperienza-del-bagno-di-gong-con-sara-usai/197798/" data-numposts="5"></div>
    <div class="widget widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Como</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Raid vandalico al mercato, le richieste di Confesercenti Como:&#8221;Più vigilanza di notte&#8221;" href="https://www.ciaocomo.it/2020/06/26/raid-vandalico-della-notte-le-richieste-di-confesercenti-comopiu-vigilanza-di-notte/197768/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/04/claudio-casartelli-confesercenti-como-mercato-coperto-interno-170470.150x113.jpg" alt="claudio casartelli confesercenti como mercato coperto interno"></figure></a>
                                                <h4 class="argomento ">Le reazioni</h4>                        <h2><a title="Raid vandalico al mercato, le richieste di Confesercenti Como:&#8221;Più vigilanza di notte&#8221;" href="https://www.ciaocomo.it/2020/06/26/raid-vandalico-della-notte-le-richieste-di-confesercenti-comopiu-vigilanza-di-notte/197768/">Raid vandalico al mercato, le richieste di Confesercenti Como:&#8221;Più vigilanza di notte&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Como, adesso è ufficiale: l&#8217;assessore Vincenzo Bella lascia l&#8217;incarico:&#8221;Motivi personali&#8221;" href="https://www.ciaocomo.it/2020/06/26/como-adesso-e-ufficiale-lassessore-vincenzo-bella-lascia-lincaricomotivi-personali/197783/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/12/vincenzo-bella-assessore-viabilita-comune-di-como-139261.150x113.jpg" alt="vincenzo bella assessore viabilità comune di como"></figure></a>
                                                <h4 class="argomento ">L'abbandono</h4>                        <h2><a title="Como, adesso è ufficiale: l&#8217;assessore Vincenzo Bella lascia l&#8217;incarico:&#8221;Motivi personali&#8221;" href="https://www.ciaocomo.it/2020/06/26/como-adesso-e-ufficiale-lassessore-vincenzo-bella-lascia-lincaricomotivi-personali/197783/">Como, adesso è ufficiale: l&#8217;assessore Vincenzo Bella lascia l&#8217;incarico:&#8221;Motivi personali&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Oddera, un grande campione che commuove: la mototerapia con Andrea" href="https://www.ciaocomo.it/2020/06/26/oddera-un-grande-campione-che-commuove-la-mototerapia-con-andrea/197792/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/vanni-oddera-mototerapia-a-trecallo-con-bambini-e-andrea-172416.150x113.jpg" alt="vanni oddera mototerapia a trecallo con bambini e andrea"></figure></a>
                                                <h4 class="argomento ">Il personaggio</h4>                        <h2><a title="Oddera, un grande campione che commuove: la mototerapia con Andrea" href="https://www.ciaocomo.it/2020/06/26/oddera-un-grande-campione-che-commuove-la-mototerapia-con-andrea/197792/">Oddera, un grande campione che commuove: la mototerapia con Andrea</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Il post-Covid in attesa dei saldi di agosto:&#8221;Sconti ed attenzioni per tutti i nostri clienti&#8221;" href="https://www.ciaocomo.it/2020/06/26/il-post-covid-in-attesa-dei-saldi-di-agostosconti-ed-attenzioni-per-tutti-i-nostri-clienti/197787/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2017/07/saldi-estivi-primo-giorno-a-como-133002.150x113.jpg" alt="saldi estivi primo giorno a como"></figure></a>
                                                <h4 class="argomento ">Le novità</h4>                        <h2><a title="Il post-Covid in attesa dei saldi di agosto:&#8221;Sconti ed attenzioni per tutti i nostri clienti&#8221;" href="https://www.ciaocomo.it/2020/06/26/il-post-covid-in-attesa-dei-saldi-di-agostosconti-ed-attenzioni-per-tutti-i-nostri-clienti/197787/">Il post-Covid in attesa dei saldi di agosto:&#8221;Sconti ed attenzioni per tutti i nostri clienti&#8221;</a> </h2>
                      </header>
                    </article>

                </div></div></div><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Raid vandalico al mercato, le richieste di Confesercenti Como:”Più vigilanza di notte”" href="https://www.ciaocomo.it/2020/06/26/raid-vandalico-della-notte-le-richieste-di-confesercenti-comopiu-vigilanza-di-notte/197768/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/la-devastazione-dei-vandali-al-mercato-coperto-di-como-172397.150x113.jpg" alt="La devastazione dei vandali al mercato coperto di Como"></figure></a>
                                                <h4 class="argomento ">Le reazioni</h4>                        <h2><a title="Raid vandalico al mercato, le richieste di Confesercenti Como:”Più vigilanza di notte”" href="https://www.ciaocomo.it/2020/06/26/raid-vandalico-della-notte-le-richieste-di-confesercenti-comopiu-vigilanza-di-notte/197768/">Raid vandalico al mercato, le richieste di Confesercenti Como:”Più vigilanza di notte”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Estate sicura, a Sanremo vacanze sportive per tutta la famiglia" href="https://www.ciaocomo.it/2020/06/26/estate-sicura-a-sanremo-vacanze-sportive-per-tutta-la-famiglia/197747/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/generico-giugno-2020-172394.150x113.jpg" alt="Comune Sanremo Estate 2020"></figure></a>
                                                <h4 class="argomento ">Consigli</h4>                        <h2><a title="Estate sicura, a Sanremo vacanze sportive per tutta la famiglia" href="https://www.ciaocomo.it/2020/06/26/estate-sicura-a-sanremo-vacanze-sportive-per-tutta-la-famiglia/197747/">Estate sicura, a Sanremo vacanze sportive per tutta la famiglia</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Como, adesso è ufficiale: l’assessore Vincenzo Bella lascia l’incarico:”Motivi personali”" href="https://www.ciaocomo.it/2020/06/26/como-adesso-e-ufficiale-lassessore-vincenzo-bella-lascia-lincaricomotivi-personali/197783/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2018/12/assessore-vincenzo-bella-comune-di-como-152741.150x113.jpg" alt="assessore vincenzo bella comune di como"></figure></a>
                                                <h4 class="argomento ">L'abbandono</h4>                        <h2><a title="Como, adesso è ufficiale: l’assessore Vincenzo Bella lascia l’incarico:”Motivi personali”" href="https://www.ciaocomo.it/2020/06/26/como-adesso-e-ufficiale-lassessore-vincenzo-bella-lascia-lincaricomotivi-personali/197783/">Como, adesso è ufficiale: l’assessore Vincenzo Bella lascia l’incarico:”Motivi personali”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Le note notturne di Orazio Sciortino aprono il Festival Como Città della Musica" href="https://www.ciaocomo.it/2020/06/26/le-note-notturne-di-orazio-sciortino-aprono-il-festival-como-citta-della-musica/197743/"><figure><img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/festival-como-citta-della-musica-2020-172388.150x113.jpg" alt="festival como città della musica 2020"></figure></a>
                                                <h4 class="argomento ">Villa olmo</h4>                        <h2><a title="Le note notturne di Orazio Sciortino aprono il Festival Como Città della Musica" href="https://www.ciaocomo.it/2020/06/26/le-note-notturne-di-orazio-sciortino-aprono-il-festival-como-citta-della-musica/197743/">Le note notturne di Orazio Sciortino aprono il Festival Como Città della Musica</a> </h2>
                      </header>
                    </article>

                    </div>
</div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	
        <div class="row sb-widget-box banner">
		    <div class="pct-banner" id="pct-300x250-01">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(197);
    // ]]> --></script>
</div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Cosa ci dice la barca di San Pietro? Qui le vostre foto" href="https://www.ciaocomo.it/2017/06/29/barca-di-san-pietro/141866/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2017/06/barca-san-pietro-132859.316x176.jpg" alt="barca san pietro">  
 
  <h3>Cosa ci dice la barca di San Pietro? Qui le vostre foto</h3>
  </a> </li>
<li> <a   title="L&#8217;incubo Coronavirus visto da Ats Insubria: oltre 200 decessi nelle Rsa del territorio" href="https://www.ciaocomo.it/2020/06/24/lincubo-coronavirus-visto-da-ats-insubria-oltre-200-decessi-nelle-rsa-del-territorio/197700/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2020/04/fatebenefratelli-coronavirus-170648.316x176.jpg" alt="fatebenefratelli coronavirus">  
 
  <h3>L&#8217;incubo Coronavirus visto da Ats Insubria: oltre 200 decessi nelle Rsa del territorio</h3>
  </a> </li>
<li> <a   title="Lario e laghi minori: buona la qualità delle acque, ecco dove potersi tuffare in questi giorni" href="https://www.ciaocomo.it/2020/06/25/lario-e-laghi-minori-buona-la-qualita-delle-acque-ecco-dove-potersi-tuffare-in-questi-giorni/197711/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2015/07/un-tuffo-rinfrescante-73502.316x176.jpg" alt="un tuffo rinfrescante">  
 
  <h3>Lario e laghi minori: buona la qualità delle acque, ecco dove potersi tuffare in questi giorni</h3>
  </a> </li>
<li> <a   title="Arriva a Como il maestro della mototerapia: un venerdì a tutto gas con Vanni Oddera" href="https://www.ciaocomo.it/2020/06/25/arriva-a-como-il-maestro-della-mototerapia-un-venerdi-a-tutto-gas-con-vanni-oddera/197720/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2020/06/vanni-oddera-mototerapia-172369.316x176.jpg" alt="vanni oddera mototerapia ">  
 
  <h3>Arriva a Como il maestro della mototerapia: un venerdì a tutto gas con Vanni Oddera</h3>
  </a> </li>
<li> <a   title="Cassina Rizzardi, giovane beccato mentre coltiva le piantine di marijuana: 13 nel bosco" href="https://www.ciaocomo.it/2020/06/25/cassina-rizzardi-giovane-beccato-mentre-coltiva-le-piantine-di-marijuana-13-nel-bosco/197715/">
      
  <img src="https://www.ciaocomo.it/photogallery_new/images/2018/08/spaccio-bosco-di-bregnano-i-carabinieri-arrestato-spacciatore-marocchino-con-la-droga-148468.316x176.jpg" alt="spaccio bosco di bregnano, i carabinieri arrestato spacciatore marocchino con la droga">  
 
  <h3>Cassina Rizzardi, giovane beccato mentre coltiva le piantine di marijuana: 13 nel bosco</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Giornate FAI di Primavera: i luoghi aperti nel comasco" href="https://www.ciaocomo.it/fotogallery/giornate-fai-primavera-luoghi-aperti-nel-comasco/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2015/04/teatro-sociale-como-66043.660x368.jpg" />  
 
  <h3>Giornate FAI di Primavera: i luoghi aperti nel comasco</h3>
  </a> </li>
<li> <a   title="Auto nel lago in via per Cernobbio: le operazioni di recupero" href="https://www.ciaocomo.it/fotogallery/auto-nel-lago-in-via-per-cernobbio-le-operazioni-di-recupero/">
      
  <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2020/06/schianto-in-via-per-cernobbio-auto-nel-lago-il-recupero-dei-pompieri-171656.660x368.jpg" />  
 
  <h3>Auto nel lago in via per Cernobbio: le operazioni di recupero</h3>
  </a> </li>
<li> <a   title="Guarda come dondolo…abbiamo provato il ponte tibetano “Carasc”" href="https://www.ciaocomo.it/fotogallery/guarda-come-dondoloabbiamo-provato-il-ponte-tibetano-carasc/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2016/05/ponte-tibetano-carasc-117301.660x368.jpg" />  
 
  <h3>Guarda come dondolo…abbiamo provato il ponte tibetano “Carasc”</h3>
  </a> </li>
<li> <a   title="A Lariosoccorso Erba il tampone per il Covid-19: come funziona" href="https://www.ciaocomo.it/fotogallery/lariosoccorso-erba-tampone-covid-19-funziona/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2020/05/il-tampone-alla-tenda-di-ats-insubria-di-lariosoccorso-erba-171070.660x368.jpg" />  
 
  <h3>A Lariosoccorso Erba il tampone per il Covid-19: come funziona</h3>
  </a> </li>
<li> <a   title="Marco Galli, assessore con i jeans per lo sport di Como" href="https://www.ciaocomo.it/fotogallery/marco-galli-assessore-jeans-lo-sport-como/">
      
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="https://www.ciaocomo.it/photogallery_new/images/2017/07/marco-galli-a-ciaocomo-un-assessore-con-i-jeans-133891.660x368.jpg" />  
 
  <h3>Marco Galli, assessore con i jeans per lo sport di Como</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il trailer del video per il rilancio del Lago di Como" href="https://www.ciaocomo.it/video/il-trailer-del-video-per-il-rilancio-del-lago-di-como/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/O2JDbXEXZhE/maxresdefault.jpg">  
 
  <h3>Il trailer del video per il rilancio del Lago di Como</h3>
  </a> </li>
<li> <a   title="COMO, CRESCIUTO ANCORA IL LIVELLO DEL LAGO NELLA NOTTE: LA SITUAZIONE ALLE 7" href="https://www.ciaocomo.it/video/como-cresciuto-ancora-il-livello-del-lago-nella-notte-la-situazione-alle-7/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/oQUnqFOXBWQ/0.jpg">  
 
  <h3>COMO, CRESCIUTO ANCORA IL LIVELLO DEL LAGO NELLA NOTTE: LA SITUAZIONE ALLE 7</h3>
  </a> </li>
<li> <a   title="Ecco &#8220;Note in Villa&#8221;, il XIII Festival Como Città della Musica" href="https://www.ciaocomo.it/video/ecco-note-in-villa-il-xiii-festival-como-citta-della-musica/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/AYoae47zGBY/0.jpg">  
 
  <h3>Ecco &#8220;Note in Villa&#8221;, il XIII Festival Como Città della Musica</h3>
  </a> </li>
<li> <a   title="Pazzesca grandinata a Como" href="https://www.ciaocomo.it/video/pazzesca-grandinata-a-como/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/Y7GTDuWi9-o/0.jpg">  
 
  <h3>Pazzesca grandinata a Como</h3>
  </a> </li>
<li> <a   title="Scalinata" href="https://www.ciaocomo.it/video/scalinata/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/RDYVSdrv2eY/0.jpg">  
 
  <h3>Scalinata</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/como/"><span>CC</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/como/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/como/">Como</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/var_no_prec.png"><br></td>
        <td class="temphot">29&deg;C</td>
        <td class="tempcold">19&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/como/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		        <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(198);
            // ]]> --></script>
    </div>
        </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"como,cultura-spettacoli-como,home,como,eventi-como-appuntamenti,lakecomo-festival,lakecomo-international-music-festival,CC","sito":"ciaocomo.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="CiaoComo" src="https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ciaocomo.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ciaocomo"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ciaocomo/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ciaocomo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ciaocomo.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.ciaocomo.it/notizie-como/cronaca-como/">Cronaca</a></li>
						                            <li><a title="Cultura e spettacoli" href="https://www.ciaocomo.it/notizie-como/cultura-spettacoli-como/">Cultura e spettacoli</a></li>
						                            <li><a title="Economia" href="https://www.ciaocomo.it/notizie-como/economia-como/">Economia</a></li>
						                            <li><a title="Sanità" href="https://www.ciaocomo.it/notizie-como/sanita-como/">Sanità</a></li>
						                            <li><a title="What's up" href="https://www.ciaocomo.it/notizie-como/whats-up/">What's up</a></li>
						                            <li><a title="Radio" href="https://www.ciaocomo.it/radio/">Radio</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.ciaocomo.it/notizie-como/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio Como" href="https://www.ciaocomo.it/notizie-como/sport/calcio-como/">Calcio Como</a></li>
						                            <li><a  title="Pallacanestro Cantù" href="https://www.ciaocomo.it/notizie-como/sport/pallacanestro-cantu/">Pallacanestro Cantù</a></li>
						                            <li><a  title="Pallavolo" href="https://www.ciaocomo.it/notizie-como/sport/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.ciaocomo.it/notizie-como/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Altri sport" href="https://www.ciaocomo.it/notizie-como/sport/altri-sport/">Altri sport</a></li>
						                            <li><a  title="Sport Magazine" href="https://www.ciaocomo.it/notizie-como/sport/sport-magazine/">Sport Magazine</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.ciaocomo.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Como" href="/notizie-di-citta/como">Como</a></li>
						                            <li><a  title="Cantù" href="/notizie-di-citta/cantu">Cantù</a></li>
						                            <li><a  title="Mariano Comense" href="/notizie-di-citta/mariano-comense">Mariano Comense</a></li>
						                            <li><a  title="Erba" href="/notizie-di-citta/erba">Erba</a></li>
						                            <li><a  title="Olgiate Comasco" href="/notizie-di-citta/olgiate-comasco">Olgiate Comasco</a></li>
						                            <li><a  title="Lurate Caccivio" href="/notizie-di-citta/lurate-caccivio">Lurate Caccivio</a></li>
						                            <li><a  title="Fino Mornasco" href="/notizie-di-citta/fino-mornasco">Fino Mornasco</a></li>
						                            <li><a  title="Lomazzo" href="/notizie-di-citta/lomazzo">Lomazzo</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.ciaocomo.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.ciaocomo.it/cosa-fare-como-e-dintorni-eventi/">Home</a></li>
						                            <li><a title="Altro" href="/category-evento/altro">Altro</a></li>
						                            <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
						                            <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
						                            <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.ciaocomo.it/home-webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.ciaocomo.it/home-photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.ciaocomo.it/home-photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>CiaoComo</strong></h4>
      <p>Copyright © 2006 - 2020 - Testata Associata Anso<br>
CiaoComo.it è un marchio di Radio Studio Vivo S.r.l. <br>
Viale Varese, 79 – 22100 Como P.IVA 01311550139 <br>
Testata registrata al tribunale di Como n. 28/01 del 8/11/2001 <br><br>
Direttore responsabile Marco Romualdi</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ciaocomo.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.ciaocomo.it/invia-una-notizia/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.ciaocomo.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.ciaocomo.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ciaocomo.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(200);
            // ]]> -->
        </script>
    </div>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'CiaoComo',
        'Publisher Logo': 'https://www.ciaocomo.it/wp-content/uploads/2020/05/logo-ciaocomo.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ciaocomo&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '877823669013136',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/all-init.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-content/themes/edidesk/js/testads.js?ver=1590747426'></script>
<script type='text/javascript' src='https://www.ciaocomo.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '227457569',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
